XPE 1001 Plus defeito durante a chamada - Fórum Intelbras

XPE 1001 Plus defeito durante a chamada

Moderadores: SuporteIntelbras, Moderador

VipElevadores
Membro
Mensagens: 5
Registrado em: 16 Ago 2018, 14:45

XPE 1001 Plus defeito durante a chamada

Mensagempor VipElevadores » 16 Ago 2018, 16:02

Recentemente instalamos 2 XPE 1001 Plus em dois elevadores, um em cada. Porém, os mesmos apresentaram o seguinte defeito durante a comunicação com a portaria: No momento a portaria (TC 60 ID Intelbras) se comunica com a cabina não é possível ouvir o que é dito na cabina (XPE), como se o volume do tc 60 id abaixasse momentaneamente e depois normalizasse após, mais ou menos 1 segundo, quando nada é falado junto ao microfone do TC 60 id.

Já alterei os parâmetros de TX e RX:
Volume do alto-falante (RX) # 792 + V + ##
V = 1 Baixo; V = 2 Médio; V = 3 Alto.
Volume do microfone (TX) # 791 + V + ##
V = 1 Baixo; V = 2 Médio; V = 3 Alto

Para fins de teste coloque um terminal simples (TC 20 Intelbras) e esse funcionou normalmente.

Qual seria outro teste para saber se os dois XPE estão realmente com defeito?

Atenciosamente,

Jackson Josino de Moura
Técnico em Eletrônica da VIP tech elevadores.
Avatar do usuário
impactaman
Membro
Mensagens: 194
Registrado em: 16 Ago 2018, 10:22
Localização: cascavel paraná

Re: XPE 1001 Plus defeito durante a chamada

Mensagempor impactaman » 17 Ago 2018, 09:12

O Tc 60 ID usa pilhas para a parte do visor e identificador de chamadas, faz um teste com as pilhas nele talvez o visor possa estar consumindo um pouco de energia na hora de fazer a ligação até normalizar.

todo teste é valido :D
Avatar do usuário
IntelbrasCondominial
Membro
Mensagens: 551
Registrado em: 01 Set 2015, 13:18

Re: XPE 1001 Plus defeito durante a chamada

Mensagempor IntelbrasCondominial » 17 Ago 2018, 17:15

VipElevadores escreveu:Recentemente instalamos 2 XPE 1001 Plus em dois elevadores, um em cada. Porém, os mesmos apresentaram o seguinte defeito durante a comunicação com a portaria: No momento a portaria (TC 60 ID Intelbras) se comunica com a cabina não é possível ouvir o que é dito na cabina (XPE), como se o volume do tc 60 id abaixasse momentaneamente e depois normalizasse após, mais ou menos 1 segundo, quando nada é falado junto ao microfone do TC 60 id.

Já alterei os parâmetros de TX e RX:
Volume do alto-falante (RX) # 792 + V + ##
V = 1 Baixo; V = 2 Médio; V = 3 Alto.
Volume do microfone (TX) # 791 + V + ##
V = 1 Baixo; V = 2 Médio; V = 3 Alto

Para fins de teste coloque um terminal simples (TC 20 Intelbras) e esse funcionou normalmente.

Qual seria outro teste para saber se os dois XPE estão realmente com defeito?

Atenciosamente,

Jackson Josino de Moura
Técnico em Eletrônica da VIP tech elevadores.


Olá VipElevadores,

O teste pra certificar o funcionamento do XPE é feito ao lado da central, ao longo da ligação central/elevador se a fiação passar próxima a cabos de alimentação pode haver interferência.
Outro teste caso mesmo ao lado da central permaneça o problema é testa-lo em outra posição de ramal.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
VipElevadores
Membro
Mensagens: 5
Registrado em: 16 Ago 2018, 14:45

Re: XPE 1001 Plus defeito durante a chamada

Mensagempor VipElevadores » 20 Ago 2018, 17:30

Testei os XPE's (agora são 6, com o o mesmo defeito) ao lado da central e em outra central, as seis apresentam os mesmos defeitos!
Como foi dito anteriormente, coloque um outro terminal (TC 20 Intelbras) para testar se era algum interferência, mas esse funcionou perfeitamente.

Um teste que eu fiz (para melhor entender):
Coloquei meu celular para tocar um música na cabina do elevador (XPE), fui para a portaria (TC 60 ID Intelbras) e liguei para o XPE, ouço a música perfeitamente, mas quando dou um assopro (ou falo alguma coisa) não ouço o música, entretanto passo a ouvi-lá novamente quando paro de assoprar.

Estranho isso.
Avatar do usuário
shimpato
Membro
Mensagens: 2153
Registrado em: 01 Jul 2011, 00:04
Localização: São Paulo, São Paulo, Z/L
Contato:

Re: XPE 1001 Plus defeito durante a chamada

Mensagempor shimpato » 21 Ago 2018, 22:38

.

Olá, sou instalador certificado INTELBRAS, e revenda a 13 anos,

pelo descrito creio que seja problema na fonte de alimentação do XPE, provavelmente está utilizando a mesma fonte da camera do elevador, e provavelmente essa fonte é de 12v 1A e nao esta suportando.

Recomendo colocar uma fonte de boa qualidade e de maior CORRENTE,
eu indico a fonte EF 1203 INTELBRAS que é de 12v 3A

temos disponivel em nossa loja online
http://arseg.shopping.marketup.com/produto/xf-1203-fonte-de-alimentacao-100
Avatar do usuário
IntelbrasCondominial
Membro
Mensagens: 551
Registrado em: 01 Set 2015, 13:18

Re: XPE 1001 Plus defeito durante a chamada

Mensagempor IntelbrasCondominial » 23 Ago 2018, 09:53

Olá,

O XPE é um equipamento do tipo half-duplex, ou seja, ele não recebe e transmite ao mesmo tempo, por isso quando fala não se ouve o outro.

Já no caso dos ruídos pode ser sim a fonte, assim recomenda-se utilizar fonte separada para os equipamentos.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
VipElevadores
Membro
Mensagens: 5
Registrado em: 16 Ago 2018, 14:45

Re: XPE 1001 Plus defeito durante a chamada

Mensagempor VipElevadores » 01 Set 2018, 08:29

IntelbrasCondominial escreveu:Olá,

O XPE é um equipamento do tipo half-duplex, ou seja, ele não recebe e transmite ao mesmo tempo, por isso quando fala não se ouve o outro.

Já no caso dos ruídos pode ser sim a fonte, assim recomenda-se utilizar fonte separada para os equipamentos.


Agora entendi, desconhecia essa informação!
Então o XPE é half-duplex. Então o TC 60 id e TC 20 são full-duplex?
Avatar do usuário
IntelbrasCondominial
Membro
Mensagens: 551
Registrado em: 01 Set 2015, 13:18

Re: XPE 1001 Plus defeito durante a chamada

Mensagempor IntelbrasCondominial » 03 Set 2018, 17:50

VipElevadores escreveu:
IntelbrasCondominial escreveu:Olá,

O XPE é um equipamento do tipo half-duplex, ou seja, ele não recebe e transmite ao mesmo tempo, por isso quando fala não se ouve o outro.

Já no caso dos ruídos pode ser sim a fonte, assim recomenda-se utilizar fonte separada para os equipamentos.


Agora entendi, desconhecia essa informação!
Então o XPE é half-duplex. Então o TC 60 id e TC 20 são full-duplex?


Correto VipElevadores, TC 60 ID e TC 20 são full duplex.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
VipElevadores
Membro
Mensagens: 5
Registrado em: 16 Ago 2018, 14:45

Re: XPE 1001 Plus defeito durante a chamada

Mensagempor VipElevadores » 06 Set 2018, 16:33

Aproveitando, existe algum aparelho semelhante ao XPE que seja full-duplex?

OBS.: para a minha aplicação é necessário algum aparelho "viva-voz" que seja compatível com centrais PABXe que seja full-duplex.
Avatar do usuário
IntelbrasCondominial
Membro
Mensagens: 551
Registrado em: 01 Set 2015, 13:18

Re: XPE 1001 Plus defeito durante a chamada

Mensagempor IntelbrasCondominial » 10 Set 2018, 15:40

Olá,

Para porteiro eletrônico condominial viva-voz, teremos apenas o modelo XPE que é half-duplex.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
ovanjos
Mensagens: 1
Registrado em: 05 Ago 2015, 15:58

Re: XPE 1001 Plus defeito durante a chamada

Mensagempor ovanjos » 26 Ago 2019, 20:09

Tenho uma central condomínio e um porteiro XPE 1013 e quando esta em conversação com o porteiro e o elevador do ´Prédio é acionado a voz é cortada e as vezes até cai a ligação. Quando o trajeto do elevador é 9 andares a ligação cai e quando uns 3 ela corta até parar o elevador. Após para a conversação fica normal. O que pode rei fazer de filtro para consertar este problema? Obs: Já foi substituído o cabo externo do porteiro até a central e todo cabeamento interno é CAT5 e e não passa com a energia.

Voltar para “XPE 1001 - Porteiro eletrônico de 01 tecla para central de portaria”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante