XPE 1001 com ruído - Fórum Intelbras

XPE 1001 com ruído

Moderadores: SuporteIntelbras, Moderador

igorayres
Membro
Mensagens: 6
Registrado em: 03 Fev 2014, 22:01

XPE 1001 com ruído

Mensagempor igorayres » 19 Dez 2014, 14:35

Olá

Tenho um porteiro eletrônico XPE 1001 o qual está trabalhando em um ATA autenticado em um servidor asterisk.

O equipamento está em produção a aproximadamente 7 meses sem apresentar qualquer problema.

Porém desde ontem, o equipamento (porteiro) está com um chiado terrível nas chamadas!

SEGUEM AUDIO DOS CHIADOS:
http://speedy.sh/6gS8v/14-12-19-142136- ... ip-org.wav
http://speedy.sh/mjCqn/14-12-19-142233- ... ip-org.wav

O chiado é tão ruim, que as vezes a voz até some, e inclusive impede o DTMF de ser recebido, isso faz com que não seja possível abrir os portões via ramal.

Fiz um teste em meu ata, e troquei a porta FXS do porteiro, e o problema persistiu. Ou seja, o problema não está no ATA, ou é a fiação, ou o próprio porteiro.

Esse problema também é intermitente ou seja, hora ele ocorre, hora não, até pensei que fosse por conta do sol que inside diretamente no equipamento, porém acredito que não seja.

Gostaria da ajuda dos amigos, para me dizer quais testes posso realizar, em última estancia, quero mexer conectada ao porteiro, pois o pedreiro chumbou a caixinha de proteção, e para ter acesso, terei de quebrar a parede.

Obrigado
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6669
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: XPE 1001 com ruído

Mensagempor SuporteIntelbras » 22 Dez 2014, 13:02

Olá,

No caso para estar identificando o problema o teste a ser feito será, ligar o XPE 1001 diretamente em uma linha telefonica
e fazer os testes, pois o XPE funciona como um telefone, programe um número para ele discar quando estiver na linha com a programação # 4 ( número de um telefone fixo ou celular) ## .
Assim quando precionada a tecla única ele fará a chamada, e também receberá atendendo automaticamente quando ligar no número da linha onde ele foi conectado, para ser feito os testes no aparelho.


Att:

Bruno Neves Trigo
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
igorayres
Membro
Mensagens: 6
Registrado em: 03 Fev 2014, 22:01

Re: XPE 1001 com ruído

Mensagempor igorayres » 22 Dez 2014, 13:20

Olá.

Ótima dica não sabia disso.

Tenho quase certeza que o problema está relacionado à temperatura. Na sexta, onde fez calor mais uma vez, o porteiro apresentou o mesmo problema, quando está sol, chia, aí a noite quando esfria, já não ocorre mais.

E desde sábado, onde a temperatura caiu consideravelmente, o problema não aconteceu mais.

Existe algum histórico, entre a elevada temperatura e o problema citado?

O sol incide no horário mais crítico sobre o equipamento das 13::00 - 20:00. O sol bate direto. Tem alguma relação?
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6669
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: XPE 1001 com ruído

Mensagempor SuporteIntelbras » 23 Dez 2014, 14:27

Olá,

Não é comum que aconteça esse tipo de problema com o aparelho, pois eles são desenvolvidos para ficarem espostos ao tempo, porém em determinadas regiões onde a temperatura é mais elevada pode sim ter relação com o problema apresentado.
Neste caso seria interissante mudar de posição o aparelho para que se tenha uma menor incidência de calor do sol.

Att:

Bruno Neves Trigo
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “XPE 1001 - Porteiro eletrônico de 01 tecla para central de portaria”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante