Página 1 de 1

tip 100 botão redial piscando e faz um barulho repetido

Enviado: 19 Nov 2014, 18:34
por thibaffi
Boa tarde.

Estou com um problema em meus aparelhos tip100.

Alguns tip 100 ficam com o botão redial piscando os demais botões apagados e ao tirar do gancho faz um barulho repetido até dar linha. Faz e recebe ligações normalmente mas ao tirar do gancho faz um barulho repetido e a luz redial não para de piscar.

Este problema está me causando uma certa insatisfação.

Aguardo

Obrigado.

Re: tip 100 botão redial piscando e faz um barulho repetido

Enviado: 20 Nov 2014, 19:06
por SuporteIntelbras
thibaffi escreveu:Boa tarde.

Estou com um problema em meus aparelhos tip100.

Alguns tip 100 ficam com o botão redial piscando os demais botões apagados e ao tirar do gancho faz um barulho repetido até dar linha. Faz e recebe ligações normalmente mas ao tirar do gancho faz um barulho repetido e a luz redial não para de piscar.

Este problema está me causando uma certa insatisfação.

Aguardo

Obrigado.


Olá Thibaffi

por característica do produto, o LED do Redial piscando sinaliza uma chamada entrante ou uma mensagem de correio de voz, neste caso o comando ¿Message Waiting Indicator (MWI)¿, o sistema envia a mensagem SIP ¿SUBSCRIBE¿ para o
servidor VoIP. Em seguida o servidor VoIP retorna a mensagem SIP ¿NOTIFY¿ com a tag MWI na parte do SDP, indicando
se há ou não uma mensagem para o usuário.

Realize o seguinte teste:

Na interface de configuração do terminal TIP 100 vá em REDE > CONFIGURAÇÃO > EXTENSÕES e desabilite a opção Enviar comando "Message Waiting Indicator (MWI)".