Ti 730 nao transfere ligações - Fórum Intelbras

Ti 730 nao transfere ligações

Moderadores: SuporteIntelbras, Moderador

brizante75
Membro
Mensagens: 19
Registrado em: 27 Jan 2014, 00:57

Ti 730 nao transfere ligações

Mensagempor brizante75 » 17 Set 2015, 10:28

Bom dia a todos, pessoal tenho uma ti 730 ligada a uma central 6020 ti quando tenta tranferir ligacoes nem direto pela tecla de ramal e nem com o flash alguem tem alguma ideia do q pode ser? Fico grato se alguem puder ajudar.
biru
Membro
Mensagens: 69
Registrado em: 25 Mai 2011, 08:52

Re: Ti 730 nao transfere ligações

Mensagempor biru » 22 Set 2015, 13:37

brizante75, tive o mesmo problema e consegui solucionar com o reset do TI. Antes de resetar eu testei um telefone na mesma posição e funcionou, assim consegui identificar que o problema era realmente no TI ou alguma configuração, por isso resetei.

Para fazer o reset siga os seguintes passos:

Entrar > seta para baixo até localizar Consulta Versão > Versão PABX > ao aparecer a versão pressione a tecla número 7 durante 10 segundos, até aparecer Ajuste áudio > seta para baixo até Apaga memória e cliquei no entrar para confirmar.

Esse reset apaga tudo que existe configurado no terminal, principalmente agenda.

Faça um teste.
brizante75
Membro
Mensagens: 19
Registrado em: 27 Jan 2014, 00:57

Re: Ti 730 nao transfere ligações

Mensagempor brizante75 » 15 Jan 2016, 18:41

Obrigado, vou fazer o teste ok.
brizante75
Membro
Mensagens: 19
Registrado em: 27 Jan 2014, 00:57

Re: Ti 730 nao transfere ligações

Mensagempor brizante75 » 15 Jan 2016, 18:43

estou com um problema em uma fonte do pabx 6020 os ramais não tem ring, qual seria o capacitor com defeito? fico muito agradecido se alguem puder me ajudar.

Voltar para “TI 730 i”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante