visor aparece sem id toca uma vez e para, depois de dez minuto faz isso novamente - Fórum Intelbras

visor aparece sem id toca uma vez e para, depois de dez minuto faz isso novamente

Moderadores: SuporteIntelbras, Moderador

Deboraac
Mensagens: 1
Registrado em: 19 Mar 2017, 10:31

visor aparece sem id toca uma vez e para, depois de dez minuto faz isso novamente

Mensagempor Deboraac » 19 Mar 2017, 10:40

Olá
meu telefone sem fio ts 40 id 6.0 dect está apresentando um problema que nao consigo resolver... ele toca e na tela aparece escrito sem id e depois toca uma vez só que nao é ninguem. Isso fica se repetindo durante a noite e de dia... a cada dez minutos ele faz isso. O que eu posso fazer para resolver esse problema, pq já reset e nao resolveu.
aguardo contato. Por favor.
Avatar do usuário
IntelbrasConsumo
Administrador
Mensagens: 1031
Registrado em: 22 Mai 2015, 13:44

Re: visor aparece sem id toca uma vez e para, depois de dez minuto faz isso novamente

Mensagempor IntelbrasConsumo » 20 Mar 2017, 09:14

Deboraac escreveu:Olá
meu telefone sem fio ts 40 id 6.0 dect está apresentando um problema que nao consigo resolver... ele toca e na tela aparece escrito sem id e depois toca uma vez só que nao é ninguem. Isso fica se repetindo durante a noite e de dia... a cada dez minutos ele faz isso. O que eu posso fazer para resolver esse problema, pq já reset e nao resolveu.
aguardo contato. Por favor.


Bom dia Deboraac,
Caso o produto estiver conectado em um modem, é possível que o modem esteja enviando algum sinal para a base.
Solicitamos testar o seu produto em outra linha para que possamos identificar o problema informado.

Qualquer dúvida estamos à disposição! ;)
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
enoqueleal
Mensagens: 1
Registrado em: 03 Jun 2018, 11:28

Re: visor aparece sem id toca uma vez e para, depois de dez minuto faz isso novamente

Mensagempor enoqueleal » 03 Jun 2018, 11:31

Ola,

Meu telefone está com o mesmo problema.
Já retirei o cabo do modem e o problema continua.
Troquei também o filtro de linha e todos os cabos, mesmo assim o problema persiste.
Avatar do usuário
IntelbrasConsumo
Administrador
Mensagens: 1031
Registrado em: 22 Mai 2015, 13:44

Re: visor aparece sem id toca uma vez e para, depois de dez minuto faz isso novamente

Mensagempor IntelbrasConsumo » 05 Jun 2018, 09:50

enoqueleal escreveu:Ola,

Meu telefone está com o mesmo problema.
Já retirei o cabo do modem e o problema continua.
Troquei também o filtro de linha e todos os cabos, mesmo assim o problema persiste.


Bom dia, Enoqueleal.
Se possível teste o produto em um outra ilinha para verificar se ele irá identificar e funcionar normalmente. Caso continuar, encaminhe-o para uma de nossas autorizadas.

Para encontrar uma assistência clique nesse link http://www.intelbras.com.br/suporte/assistencia-tecnica ou entre em contato com nossa central de relacionamento 0800 704 2767 opção 2.
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “Intelbras TS 40 C”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante