Central não identifica o número das ligações externas. - Fórum Intelbras

Central não identifica o número das ligações externas.

Moderadores: SuporteIntelbras, Moderador

Douglasck
Membro
Mensagens: 7
Registrado em: 25 Jan 2019, 18:58

Central não identifica o número das ligações externas.

Mensagempor Douglasck » 25 Jan 2019, 20:47

Olá...

Tenho uma CIP 850 com:

02 placas FXO

02 linhas da OI - uma com 38,8 V e outra com 66,2 V (existem duas centrais da OI na cidade, uma antiiiiiga e uma mais nova, a com voltagem mais baixa é da central antiga)

01 linha da VIVO - esta da VIVO vem do modem que trás o sinal de internet, com 44,5 V

Todas as linhas tem o serviço de identificação de chamada ativado.

Já testei com um identificados de chamadas e com telefones que tem o identificador incluso e identifica perfeitamente.

Poréééém quando utilizo as linhas na CIP, não consegui de forma alguma fazer funcionar a identificação das chamadas externas no ramal atendedor.

Já tentei, retentei, li e reli o manual e não obtive sucesso.

Já efetuei diversas configurações na central, troquei linhas de posição e nada resolve.

O que aparece no display escrito é somente: Anonymous

Identificação entre ramais funciona perfeito.

Gostaria de ajuda nesta questão.

Obrigado!
Avatar do usuário
impactaman
Membro
Mensagens: 194
Registrado em: 16 Ago 2018, 10:22
Localização: cascavel paraná

Re: Central não identifica o número das ligações externas.

Mensagempor impactaman » 26 Fev 2019, 11:12

Tira a linhas de 66 V da central e testa, o sintoma parece estar vido dessa linha que esta sobrealimentando as placas
Amaranta
Membro
Mensagens: 148
Registrado em: 13 Jun 2016, 19:01

Re: Central não identifica o número das ligações externas.

Mensagempor Amaranta » 27 Fev 2019, 10:08

Olá, qual a versão da CIP 850?
Os ramais instalados na central são analógicos ou IP?
cunhabueno
Membro
Mensagens: 5
Registrado em: 21 Jan 2019, 10:47

Re: Central não identifica o número das ligações externas.

Mensagempor cunhabueno » 01 Mar 2019, 19:46

Estava com mesmo problema, fiz a configuração abaixo:

https://kerberostech.blogspot.com/2019/ ... ip850.html
Douglasck
Membro
Mensagens: 7
Registrado em: 25 Jan 2019, 18:58

Re: Central não identifica o número das ligações externas.

Mensagempor Douglasck » 28 Out 2019, 18:21

Eu não havia mais voltado a dar um retorno a vocês sobre o assunto, peço desculpas.

O que o amigo cunhabueno indicou, fez funcionar perfeitamente, muito obrigado de verdade, incrível ser algo tão simples... agora simples, antes era bicho de nove cabeças, nem sete era mais, hehe.

Abração a todos que participaram da questão.

Voltar para “CIP 850”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante