Página 1 de 1

Audio muito baixo e falhando

Enviado: 22 Mai 2015, 11:23
por guisantus
Bom dia,

Estou tendo um problema... Quando faço ligações externas através de ramais IP o audio da chamada fica muito ruim, eu ouço perfeitamente, porém a pessoa que está recebendo a chamada quase não consegue entender. Já alterei os valores de ganho nos juntores, mas não obtive resultado.

As chamadas entre os ramais IP fica perfeita, o problema ocorre somente com chamadas externas através dos troncos analógicos.

Gostaria de saber se há alguma orientação referente a este problema...

Obrigado!

Re: Audio muito baixo e falhando

Enviado: 22 Mai 2015, 18:50
por SuporteIntelbras
guisantus escreveu:Bom dia,

Estou tendo um problema... Quando faço ligações externas através de ramais IP o audio da chamada fica muito ruim, eu ouço perfeitamente, porém a pessoa que está recebendo a chamada quase não consegue entender. Já alterei os valores de ganho nos juntores, mas não obtive resultado.

As chamadas entre os ramais IP fica perfeita, o problema ocorre somente com chamadas externas através dos troncos analógicos.

Gostaria de saber se há alguma orientação referente a este problema...

Obrigado!



Olá Guisantus


nos informe a versão da sua central, por favor.

Re: Audio muito baixo e falhando

Enviado: 16 Jun 2015, 09:42
por guisantus
Versão 2.06.00

Re: Audio muito baixo e falhando

Enviado: 17 Jun 2015, 17:56
por SuporteIntelbras
guisantus escreveu:Versão 2.06.00



Olá guisantus

nas centrais CIP 850 o único recurso que existe para ajustar o áudio realmente é através dos ganhos. Mas a deficiência no áudio pode estar relacionado as características da linha (tensão). Verifique se ela está dentro dos padrões (48V) podendo varias 10% para mais ou para menos, diferente desses valores pode realmente influenciar na qualidade da comunicação. Verifique também se existe algum equipamento em paralelo com a linha e se possível realizar a atualização da central para teste (2.08.00) via carga serial.

Re: Audio muito baixo e falhando

Enviado: 06 Jul 2015, 14:11
por gyulamesternt
nos juntores uso 5db tx e rx, os melhores codecs para ramais são Alaw e Ulaw já o g.729 é horrivel mesmo em ambos lados com uma otima internet.