Página 1 de 1

Siga-me externo na CIP 850 deixa os troncos presos

Enviado: 29 Nov 2014, 20:05
por RobsonMax
Olá!
Configurei a CIP 850 para siga-me externo.
O siga-me é realizado e a ligação fica perfeita, porém, depois de terminada a ligação, os troncos FXO utilizados para o siga-me ficam presos, sendo necessário reiniciar a central para que os mesmos desocupem.
Tentei o suporte da Intelbras, pediram para alterar a cadência de tom de ocupado, mas a situação continua na mesma.
Estou até desconfiado que este seja um problema característico dessa central.
Se alguém tiver algum problema semelhante ou tenha configurado essa central fazendo siga-me externo sem ter tido problemas, peço que me ajudem.
Vale ressaltar que trata-se de siga-me externo de chamadas externas.

Re: Siga-me externo na CIP 850 deixa os troncos presos

Enviado: 02 Dez 2014, 16:52
por SuporteIntelbras
RobsonMax escreveu:Olá!
Configurei a CIP 850 para siga-me externo.
O siga-me é realizado e a ligação fica perfeita, porém, depois de terminada a ligação, os troncos FXO utilizados para o siga-me ficam presos, sendo necessário reiniciar a central para que os mesmos desocupem.
Tentei o suporte da Intelbras, pediram para alterar a cadência de tom de ocupado, mas a situação continua na mesma.
Estou até desconfiado que este seja um problema característico dessa central.
Se alguém tiver algum problema semelhante ou tenha configurado essa central fazendo siga-me externo sem ter tido problemas, peço que me ajudem.
Vale ressaltar que trata-se de siga-me externo de chamadas externas.


Olá Robson Max

realizamos um registro com número OCOR-1715535-SBXJM8 para que possamos investigar o problema relatado. Qual a versão atual do produto e qual navegador utilizado para programa-la?

Re: Siga-me externo na CIP 850 deixa os troncos presos

Enviado: 02 Dez 2014, 22:14
por RobsonMax
A versão da central é a 2.04.00 e o navegador é o Internet Explorer 9

Re: Siga-me externo na CIP 850 deixa os troncos presos

Enviado: 03 Dez 2014, 13:18
por RobsonMax
A versão da central é a 2.04.00 e o navegador utilizado Internet Explorer 9

Re: Siga-me externo na CIP 850 deixa os troncos presos

Enviado: 03 Dez 2014, 13:19
por RobsonMax
SuporteIntelbras escreveu:
RobsonMax escreveu:Olá!
Configurei a CIP 850 para siga-me externo.
O siga-me é realizado e a ligação fica perfeita, porém, depois de terminada a ligação, os troncos FXO utilizados para o siga-me ficam presos, sendo necessário reiniciar a central para que os mesmos desocupem.
Tentei o suporte da Intelbras, pediram para alterar a cadência de tom de ocupado, mas a situação continua na mesma.
Estou até desconfiado que este seja um problema característico dessa central.
Se alguém tiver algum problema semelhante ou tenha configurado essa central fazendo siga-me externo sem ter tido problemas, peço que me ajudem.
Vale ressaltar que trata-se de siga-me externo de chamadas externas.


Olá Robson Max

realizamos um registro com número OCOR-1715535-SBXJM8 para que possamos investigar o problema relatado. Qual a versão atual do produto e qual navegador utilizado para programa-la?


A versão da central é a 2.04.00 e o navegador Internet Explorer 9

Re: Siga-me externo na CIP 850 deixa os troncos presos

Enviado: 03 Dez 2014, 18:31
por SuporteIntelbras
Obrigado pelo retorno Robson Max,

estamos encaminhando a sua ocorrência para o suporte da fábrica analisar.

Re: Siga-me externo na CIP 850 deixa os troncos presos

Enviado: 06 Jul 2015, 15:12
por gyulamesternt
a minha é a ultima versão é a mesma segura por 60sec se vc ativar a caixa postal....