Problemas após apagão (elétrico) - Fórum Intelbras

Problemas após apagão (elétrico)

Moderadores: SuporteIntelbras, Moderador

marcelfraga
Registrado
Mensagens: 3
Registrado em: 22 Mar 2019, 09:37

Problemas após apagão (elétrico)

Mensagempor marcelfraga » 22 Mar 2019, 11:25

Prezados(as),
Passamos por apagão aqui na empresa e a central Impacta 94 parou de funcionar.
Chamamos um técnico que informou sobre o problema: "seria uma espécie de modo proteção em que a central telefônica fica inativa". Para resolver, ele realizou alguns procedimentos com as placas: desligou a alimentação, retirou todas as placas, aguardou alguns minutos, recolocou as placas e ligou a alimentação.
Desta forma a central voltou a funcionar. Ele me informou que realizou uma espécie de RESET.

Ontem tivemos outro apagão e não estou conseguindo reativar o funcionamento da central, mesmo realizando os procedimentos que o vi fazer.

Alguém podeira me socorrer?
Avatar do usuário
cybermike
Membro
Mensagens: 347
Registrado em: 12 Abr 2018, 11:31
Localização: Acre

Re: Problemas após apagão (elétrico)

Mensagempor cybermike » 22 Mar 2019, 11:37

A central está conectada em algum NoBreaK , possui aterramento? É altamente recomendável para evitar danos ao equipamento nesse tipo de caso !

Pode ter causado defeito em alguma placa periférica/acessório da central. Recomendo você desligar a central, deixar apenas uma placa de ramal conectada com 1 ramal e ligar a central novamente. Verifique o funcionamento. Se não funcionar, desligue a central novamente, conecte outra placa tronco com 1 ramal em outro slot e ligue novamente. Dessa forma, você consegue identificar se a placa/slot está com defeito.
as árvores somos nozes
              :D
marcelfraga
Registrado
Mensagens: 3
Registrado em: 22 Mar 2019, 09:37

Re: Problemas após apagão (elétrico)

Mensagempor marcelfraga » 22 Mar 2019, 14:03

Já solicitei o conserto do nobreak umas 20 vezes, mas a empresa não liberou ainda...

Já fiz o processo de desconectar e reconectar algumas placas, mas não consegui ainda botar a central para funcionar.

Existe algum procedimento de reset como eu falei? Se for o caso, envio até umas fotos aqui para tentarmos corrigir o problema, até o chegar o no break novo...
marcelfraga
Registrado
Mensagens: 3
Registrado em: 22 Mar 2019, 09:37

Re: Problemas após apagão (elétrico)

Mensagempor marcelfraga » 22 Mar 2019, 14:48

Nessa central temos 5 placas: uma principal, uma ICIP com pendrive, uma com troncos, uma com ramais digitais e outra com analógicos.

A principal tem alguns leds acesos (read, status e LOCK) e apagados (usb, tx, rx).
Nas outras placas os leds não ligam.
Quando encaixo as placas ICIP e dos troncos nos slots, os leds delas não ligam.
Quando encaixo as placas dos ramais, elas também não ligam, mas desligam os leds da placa principal.

Queria ter uma forma de enviar um vídeo aqui...
Avatar do usuário
IntelbrasTelecom
Administrador
Mensagens: 1479
Registrado em: 08 Jul 2015, 15:49

Re: Problemas após apagão (elétrico)

Mensagempor IntelbrasTelecom » 22 Mar 2019, 16:09

marcelfraga escreveu:Nessa central temos 5 placas: uma principal, uma ICIP com pendrive, uma com troncos, uma com ramais digitais e outra com analógicos.

A principal tem alguns leds acesos (read, status e LOCK) e apagados (usb, tx, rx).
Nas outras placas os leds não ligam.
Quando encaixo as placas ICIP e dos troncos nos slots, os leds delas não ligam.
Quando encaixo as placas dos ramais, elas também não ligam, mas desligam os leds da placa principal.

Queria ter uma forma de enviar um vídeo aqui...


Boa tarde.

Enviei pra você uma mensagem no privado, com o contato do nosso WhatsApp.

Voltar para “Impacta 94”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante