Problema cai ligação - Fórum Intelbras

Problema cai ligação

Moderadores: SuporteIntelbras, Moderador

vinygarcia
Membro
Mensagens: 15
Registrado em: 06 Ago 2014, 16:26

Problema cai ligação

Mensagempor vinygarcia » 06 Ago 2014, 16:34

Boa Tarde!

Estou com um problema com a central Impacta 94. Antes eu utilizava a Impacta 40 e funcionava perfeitamente, agora estou com a necessidade de VOIP e troque por uma Impacta 94 com placa mista, ICIP, tronco analógico. Agora tanto minhas ligações internas de ramal para ramal quanto as externas de ramal para fora estão caindo, estamos perdendo muitas ligações. Preciso urgentemente de uma solução para o meu problema.

Atenciosamente,

Vinicius Garcia
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6653
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: Problema cai ligação

Mensagempor SuporteIntelbras » 09 Ago 2014, 13:15

Olá Vinicius Garcia,


O seu questionamento é muito amplo, e precisamos saber se essas ligações caem quando utilizadas linhas analógicas (entrada, saída ou os dois casos), se com ramais analógicos, digitais ou ramais IP's (ICIP) e outras investigações não são possíveis realizar via fórum para que o Sr. tenha uma resposta rápida e de melhor compreensão.

Por favor, entre em contato com o nosso suporte através do contato (48) 2106-0006 ou bases regionais de acordo com o seu estado para que possamos investigar o problema e lhe dar a melhor solução.



Atenciosamente
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
vinygarcia
Membro
Mensagens: 15
Registrado em: 06 Ago 2014, 16:26

Re: Problema cai ligação

Mensagempor vinygarcia » 16 Out 2014, 16:07

Boa Tarde.

Tanto nos ramais analógicos quantos nos ramais digitais estão acontecendo isso, mas a maioria das vezes acontece quando se esta usando para ligação externa (Tronco Analógico), estou falando com os clientes e simplesmente cai a ligação.
Avatar do usuário
EvandroDias
Membro
Mensagens: 55
Registrado em: 28 Jun 2012, 08:20

Re: Problema cai ligação

Mensagempor EvandroDias » 17 Out 2014, 13:38

Vinicius,

E quando acontece de cair a ligação, cai todas ao mesmo tempo ou somente de um ramal específico??

Qual a versão do firmware da central??
Qual versão da ICIP??

Qual navegador você usa para programar a central??
Evandro
Analista de TI
:mrgreen:
vinygarcia
Membro
Mensagens: 15
Registrado em: 06 Ago 2014, 16:26

Re: Problema cai ligação

Mensagempor vinygarcia » 03 Nov 2014, 13:49

Boa Tarde!

Desculpe não responder antes, pois, fiz a atualização da central para a mais nova versão de firmware e o problema de cair ligações até o momento parou, se tiver mais algum problema em relação a isto respondo neste ´topico
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6653
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: Problema cai ligação

Mensagempor SuporteIntelbras » 03 Nov 2014, 15:06

vinygarcia escreveu:Boa Tarde!

Desculpe não responder antes, pois, fiz a atualização da central para a mais nova versão de firmware e o problema de cair ligações até o momento parou, se tiver mais algum problema em relação a isto respondo neste ´topico


Olá Viny Garcia

obrigado pelo retorno.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “Impacta 94”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante