Suporte Intelbras no Youtube - Fórum Intelbras

Suporte Intelbras no Youtube

Moderadores: SuporteIntelbras, Moderador

Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6673
Registrado em: 05 Jun 2013, 12:11
Contato:

Suporte Intelbras no Youtube

Mensagempor SuporteIntelbras » 11 Out 2013, 09:13

Pessoal,

Agora o suporte técnico da Intelbras está presente no canal oficial da empresa no Youtube!

Confira os vídeos disponíveis para as centrais Impacta. Ao reproduzi-los em tele inteira, no botão Detalhe, ajuste a qualidade do vídeo de Automático e para 480p ou 720p:

Vídeos (Youtube)

Em vídeos:

Como instalar e configurar o Programador Web e ICTI Manager

Como Confeccionar o Cabo Serial das Centrais Impacta

Como Atualizar a Central Impacta Através do Programador Web

Como criar um feixe, uma rota e associar o feixe a rota no ramal

Conversão de saída para ligações de celular e fidelizar operadora

Como configurar a categoria de ramais

Como enviar a mensagem DISA para as centrais Impacta

Como configurar o Grupo de Ramais

Como realizar a Calibração da híbrida

Como configurar o siga-me externo nas centrais Impacta

Como programar o entroncamento digita

Como Instalar o Software Monitor E1 

Interligação de Centrais Impacta Através da Placa VoIP

Como configurar a placa Voip para autenticação de conta

Como configurar os porteiros XPE 1001 T e IP 700

Como criar um código de conta

Como configurar a Agenda geral nas centrais Impacta

Como configurar o turno automático nas centrais Impacta

Canal Intelbras: http://www.youtube.com/user/IntelbrasBR
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
girotel
Registrado
Mensagens: 3
Registrado em: 22 Mai 2015, 09:56

Central impacta 94 com falha de registro do TIP200

Mensagempor girotel » 22 Mai 2015, 10:14

Bom dia, estou com uma impacta 94 com placa icip, versão 3.18.18 (situado em um site) e 4 aparelhos TIP 200 em outro site (interligadas através de Tunel Eoip) portando estão na mesma rede, mesma classe, mesma faixa de ip, consigo pingar os terminais, o que acontece que ao ligar a central os ramais ip fazem login normal, funcionam, porém se acontece alguma queda na rede o terminal fica sem registro e não loga mais, mesmo a rede voltado ao normal, coisa de segundos (tendo que desligar a central e aguardar 5 minutos e religá-la, nas maioria das vezes volta, mas o cliente reclama por estar acontecendo com muita frequencia, 2 a 3 vezes por semana) o que fazer?????

Voltar para “Impacta 94”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante