sem sinal de chamadas internas - Fórum Intelbras

sem sinal de chamadas internas

Moderadores: SuporteIntelbras, Moderador

atoxrs
Membro
Mensagens: 11
Registrado em: 10 Out 2016, 10:46

sem sinal de chamadas internas

Mensagempor atoxrs » 09 Ago 2018, 16:58

Quando efetuamos uma chamada interna o ramal que liga para o outro fica mudo, mas o ramal destino ringa e quando a pessoa atende fica normal a ligação
Avatar do usuário
Kally
Membro
Mensagens: 291
Registrado em: 05 Jul 2016, 23:34

Re: sem sinal de chamadas internas

Mensagempor Kally » 09 Ago 2018, 18:49

Olá @atoxrs,

Em sistema -> cadencia de tom, podes verificar como estão as cadencias de chamadas internas e externas.
essa central foi atualizada recentemente?
A maioria das vezes que vi esse problema, somente o reset para resolver.
Avatar do usuário
cybermike
Membro
Mensagens: 347
Registrado em: 12 Abr 2018, 11:31
Localização: Acre

Re: sem sinal de chamadas internas

Mensagempor cybermike » 10 Ago 2018, 12:31

Bom dia atoxrs,

Isso está ocorrendo em todos os ramais ou apenas um ? Se for em apenas um, exclua o ramal, envie a programação pra central, crie-o e envie a programação novamente. Faça um teste.

Já realizei esse procedimento para poder resolver uma sujeira no banco de dados que afetou o ramal 204, como mencionado pela Kally. Após isso, ele começou a funcionar corrente.

Recomendo também que verifique se as versões que você está utilizando estão corretas. http://www.intelbras.com.br/tabelaimpacta
as árvores somos nozes
              :D

Voltar para “Impacta 68”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante