Página 1 de 1

Ramal atendedor chama , mas não toca???

Enviado: 25 Jul 2018, 21:24
por marinhofn10
Boa noite meus amigos alguém pode me ajudar .... estou com um problema nos meus ramais .. eu ligo para qualquer ramal ele chama ...mas não sai o som de toque .... se tirar do gancho atende... ele receber , mas não sai o som de toque nos aparelhos ... fiz ligação externas e acontece mesma coisa... liguei de um ramal IP para ramal analógio e acontece mesma coisa ... mais se eu ligar de IP para IP ele toca normal ... já reiniciei a central IMPACTA 220 e nada ... será que queimou a PLACA FONTE DO SOM DE TOQUE??????????? ou o que pode ter acontecido ????? .....

se puderem me ajudar ou algo do tipo aconteceu com alguém aqui do fórum agradeço.

Re: Ramal atendedor chama , mas não toca???

Enviado: 26 Jul 2018, 08:17
por cybermike
Bom dia,

Pelo que pude entender, quando você liga para qualquer ramal analógico da central o mesmo não ringa, porém, se tirá-lo do gancho, a ligação é atendida, e quando você liga para um ramal IP ele toca normalmente, correto?

Esse sintoma ocorre quando o circuito de ring da fonte está com defeito. Inclusive você pode realizar um teste, ligando um ramal digital (TI) na placa de ramal mista ou digital da central e ligar para esse ramal. Provavelmente ele irá ringar, pois não necessita da energia da fonte para ringar.

Re: Ramal atendedor chama , mas não toca???

Enviado: 26 Jul 2018, 14:23
por marinhofn10
Boa tarde ,

Fiz contato com o técnico hoje, ele disse o mesmo e será trocado a placa....muito obrigado pela ajuda.

abraço...

Re: Ramal atendedor chama , mas não toca???

Enviado: 14 Ago 2018, 22:39
por Zelula
Tive um problema numa central 141 digital em que os ramais analógicos não tocavam, só os digitais mas se tirasse do gancho conseguia atender, troquei dois capacitores eletroliticos da fonte, um de 47/250 volts é um de 4,7/350 volts é a central voltou ao normal