Ramal atendedor chama , mas não toca??? - Fórum Intelbras

Ramal atendedor chama , mas não toca???

Moderadores: SuporteIntelbras, Moderador

marinhofn10
Registrado
Mensagens: 2
Registrado em: 25 Jul 2018, 21:04

Ramal atendedor chama , mas não toca???

Mensagempor marinhofn10 » 25 Jul 2018, 21:24

Boa noite meus amigos alguém pode me ajudar .... estou com um problema nos meus ramais .. eu ligo para qualquer ramal ele chama ...mas não sai o som de toque .... se tirar do gancho atende... ele receber , mas não sai o som de toque nos aparelhos ... fiz ligação externas e acontece mesma coisa... liguei de um ramal IP para ramal analógio e acontece mesma coisa ... mais se eu ligar de IP para IP ele toca normal ... já reiniciei a central IMPACTA 220 e nada ... será que queimou a PLACA FONTE DO SOM DE TOQUE??????????? ou o que pode ter acontecido ????? .....

se puderem me ajudar ou algo do tipo aconteceu com alguém aqui do fórum agradeço.
Avatar do usuário
cybermike
Membro
Mensagens: 347
Registrado em: 12 Abr 2018, 11:31
Localização: Acre

Re: Ramal atendedor chama , mas não toca???

Mensagempor cybermike » 26 Jul 2018, 08:17

Bom dia,

Pelo que pude entender, quando você liga para qualquer ramal analógico da central o mesmo não ringa, porém, se tirá-lo do gancho, a ligação é atendida, e quando você liga para um ramal IP ele toca normalmente, correto?

Esse sintoma ocorre quando o circuito de ring da fonte está com defeito. Inclusive você pode realizar um teste, ligando um ramal digital (TI) na placa de ramal mista ou digital da central e ligar para esse ramal. Provavelmente ele irá ringar, pois não necessita da energia da fonte para ringar.
as árvores somos nozes
              :D
marinhofn10
Registrado
Mensagens: 2
Registrado em: 25 Jul 2018, 21:04

Re: Ramal atendedor chama , mas não toca???

Mensagempor marinhofn10 » 26 Jul 2018, 14:23

Boa tarde ,

Fiz contato com o técnico hoje, ele disse o mesmo e será trocado a placa....muito obrigado pela ajuda.

abraço...
Zelula
Mensagens: 1
Registrado em: 14 Ago 2018, 22:29

Re: Ramal atendedor chama , mas não toca???

Mensagempor Zelula » 14 Ago 2018, 22:39

Tive um problema numa central 141 digital em que os ramais analógicos não tocavam, só os digitais mas se tirasse do gancho conseguia atender, troquei dois capacitores eletroliticos da fonte, um de 47/250 volts é um de 4,7/350 volts é a central voltou ao normal

Voltar para “Impacta 220”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante