Ata mudo ao receber ligação - Fórum Intelbras

Ata mudo ao receber ligação

Moderadores: SuporteIntelbras, Moderador

Marcos2017
Mensagens: 1
Registrado em: 19 Jul 2017, 15:42

Ata mudo ao receber ligação

Mensagempor Marcos2017 » 19 Jul 2017, 15:49

Boa tarde!

Estou com problema na comunicação com o ATA da Intelbras em redes locais distintas, Tenho um firewall com 3 interfaces de rede WAN, LAN, LAN1, meu PABX está na LAN, quando conecto o ata nesta rede tudo funciona perfeitamente, quando conecto da LAN1 consigo realizar ligação e ambos os lados escutam, mas quando este ATA recebe a ligação fica mudo.

Alguém já passou por alguma situação parecida? acredito que o problema está no firewall PFsense ou no NAT na central.

Muito obrigado!
Avatar do usuário
shimpato
Membro
Mensagens: 2153
Registrado em: 01 Jul 2011, 00:04
Localização: São Paulo, São Paulo, Z/L
Contato:

Re: Ata mudo ao receber ligação

Mensagempor shimpato » 20 Jul 2017, 00:21

Marcos2017 escreveu:Boa tarde!

Estou com problema na comunicação com o ATA da Intelbras em redes locais distintas, Tenho um firewall com 3 interfaces de rede WAN, LAN, LAN1, meu PABX está na LAN, quando conecto o ata nesta rede tudo funciona perfeitamente, quando conecto da LAN1 consigo realizar ligação e ambos os lados escutam, mas quando este ATA recebe a ligação fica mudo.

Alguém já passou por alguma situação parecida? acredito que o problema está no firewall PFsense ou no NAT na central.

Muito obrigado!


Olá, sou instalador certificado INTELBRAS, e revenda,

se a comunicação é interna não precisa de NAT

seu problema provavelmente é no firewall bloqueando

Voltar para “Impacta 220”

Quem está online

Usuários neste fórum: Google [Bot] e 1 visitante