Central não inicia - Fórum Intelbras

Central não inicia

Moderadores: SuporteIntelbras, Moderador

valdercunha
Membro
Mensagens: 15
Registrado em: 05 Abr 2014, 01:00

Central não inicia

Mensagempor valdercunha » 28 Abr 2015, 11:27

Tenho uma Impacta 220 e ele parou de iniciar. Quando ligo o LED RED e LOCK ficam vermelho continuo e um LEd dentro da placa LD8 fica vermelho também.

O que pode ter acontecido?
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6673
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: Central não inicia

Mensagempor SuporteIntelbras » 28 Abr 2015, 14:05

valdercunha escreveu:Tenho uma Impacta 220 e ele parou de iniciar. Quando ligo o LED RED e LOCK ficam vermelho continuo e um LEd dentro da placa LD8 fica vermelho também.

O que pode ter acontecido?



Olá Valdercunha

pode ser um problema na CPU da central, neste caso é interessante reenviar o firmware da central via Gravador e fazer um teste. Isso pode ocorrer por um surto elétrico ou o envio de um firmware incompatível com o modelo da central.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
valdercunha
Membro
Mensagens: 15
Registrado em: 05 Abr 2014, 01:00

Re: Central não inicia

Mensagempor valdercunha » 06 Mai 2015, 17:36

irei tentar.

Origado

Voltar para “Impacta 220”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante