Usuario recebe tom de linha quando chega ligação no grupo - Fórum Intelbras

Usuario recebe tom de linha quando chega ligação no grupo

Moderadores: SuporteIntelbras, Moderador

Jefflemos76
Mensagens: 1
Registrado em: 16 Nov 2018, 10:12

Usuario recebe tom de linha quando chega ligação no grupo

Mensagempor Jefflemos76 » 16 Nov 2018, 10:22

estou com o seguinte problema, 3 ramais ligados em uma central Impacta 140 e utilizando um gravador de ligações da marca Pináculo, quando tem um deles atendendo uma chamada e a DISA transfere uma nova ligação para o grupo, o ramal que esta falando recebe sobre a ligação em curso um tom de linha por alguns segundos, este tom não é ouvido pela pessoa que esta na outra ponta da ligação, central foi atualizada e o problema continua. Algum já se deparou com um problema parecido?
Avatar do usuário
shimpato
Membro
Mensagens: 2152
Registrado em: 01 Jul 2011, 00:04
Localização: São Paulo, São Paulo, Z/L
Contato:

Re: Usuario recebe tom de linha quando chega ligação no grupo

Mensagempor shimpato » 18 Nov 2018, 19:55

Jefflemos76 escreveu:estou com o seguinte problema, 3 ramais ligados em uma central Impacta 140 e utilizando um gravador de ligações da marca Pináculo, quando tem um deles atendendo uma chamada e a DISA transfere uma nova ligação para o grupo, o ramal que esta falando recebe sobre a ligação em curso um tom de linha por alguns segundos, este tom não é ouvido pela pessoa que esta na outra ponta da ligação, central foi atualizada e o problema continua. Algum já se deparou com um problema parecido?



Olá, sou instalador certificado INTELBRAS, e revenda a 13 anos,

vc precisa tirar a fila de espera do Ramal, deixe como 0, e deixe apenas o GRUPO com fila.
Avatar do usuário
Kally
Membro
Mensagens: 287
Registrado em: 05 Jul 2016, 23:34

Re: Usuario recebe tom de linha quando chega ligação no grupo

Mensagempor Kally » 28 Nov 2018, 13:02

@Jefflemos76,
O problema ocorre somente quando a ligação passa pela pináculo? Ou se conectar direto na central também ocorre o problema?
Avatar do usuário
impactaman
Membro
Mensagens: 196
Registrado em: 16 Ago 2018, 10:22
Localização: cascavel paraná

Re: Usuario recebe tom de linha quando chega ligação no grupo

Mensagempor impactaman » 29 Nov 2018, 08:31

Jefflemos76 escreveu:estou com o seguinte problema, 3 ramais ligados em uma central Impacta 140 e utilizando um gravador de ligações da marca Pináculo, quando tem um deles atendendo uma chamada e a DISA transfere uma nova ligação para o grupo, o ramal que esta falando recebe sobre a ligação em curso um tom de linha por alguns segundos, este tom não é ouvido pela pessoa que esta na outra ponta da ligação, central foi atualizada e o problema continua. Algum já se deparou com um problema parecido?



se o sintoma for causado por uma sujeira no banco de DADOS na adianta só atualizar a central, deve tambem resetar e reprogramar.

esse sintoma já vi acontecer após atualizações, mas tambem pode ser solucionado como o amigo falou acima Retirando a FILA do Ramal.

Voltar para “Impacta 140”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante