Telefone Pleno não toca - Fórum Intelbras

Telefone Pleno não toca

Moderadores: SuporteIntelbras, Moderador

caiofabbri
Membro
Mensagens: 18
Registrado em: 29 Jun 2015, 17:52

Telefone Pleno não toca

Mensagempor caiofabbri » 24 Out 2017, 17:10

Boa tarde, possuo uma central Impacta 140, e esses dias uma funcionária veio reclamar que o telefone dela não recebe toque quando chamam o ramal dela

ao pegar fica com som perfeitamente e ela consegue efetuar ligações

ja testei outros aparelhos da mesma marca e sempre o mesmo resultado, sendo que antes funcionava normalmente

ja testei voltar o firmware da central, apagar o ramal do sistema e refazer ele, trocar o numero do ramal, mas até agora não obtive nenhum sucesso

estou agora na versão 03.20.03, mas antes estava usando a 03.20.14, todos esses ramais são analógicos
caiofabbri
Membro
Mensagens: 18
Registrado em: 29 Jun 2015, 17:52

Re: Telefone Pleno não toca

Mensagempor caiofabbri » 07 Nov 2017, 19:09

ninguem com alguma dica do que posso olhar?
miguel12
Membro
Mensagens: 262
Registrado em: 01 Jul 2016, 11:53

Re: Telefone Pleno não toca

Mensagempor miguel12 » 08 Nov 2017, 07:48

Bom dia Caio,

Atualize a central para a versão 3.20.14, após isso resete(no ramal 200 pressione *13 1234 *99*) e reconfigure a central utilizando o programador 2.0.20, FireFox 37 e ICTI 3.02.41.
Após isso, caso incidente persista, faça a permuta entre dois ramais e veja se o incidente segue o ramal ou se permanece na posição da placa.

Att,
Espero ter ajudado,

:roll:

Voltar para “Impacta 140”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante