Da tom de linha porem o ramal de destino não toca. - Fórum Intelbras

Da tom de linha porem o ramal de destino não toca.

Moderadores: SuporteIntelbras, Moderador

joaoricardomecenas
Registrado
Mensagens: 4
Registrado em: 06 Jun 2013, 20:13

Da tom de linha porem o ramal de destino não toca.

Mensagempor joaoricardomecenas » 28 Abr 2014, 17:11

Boa Tarde !

Estou com uma Impacta 140 com 04 placas de ramais. Quando tiro o telefone do gancho ela da tom de linha porem o ramal de destino ( o que eu disquei ) não toca, porem se eu tirar ele do gancho atende normalmente. Já fiz o reset da programação e a central e mesmo com as configurações de fábrica o problema persite o que pode ser ?
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6653
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: Da tom de linha porem o ramal de destino não toca.

Mensagempor SuporteIntelbras » 29 Abr 2014, 14:20

joaoricardomecenas escreveu:Boa Tarde !

Estou com uma Impacta 140 com 04 placas de ramais. Quando tiro o telefone do gancho ela da tom de linha porem o ramal de destino ( o que eu disquei ) não toca, porem se eu tirar ele do gancho atende normalmente. Já fiz o reset da programação e a central e mesmo com as configurações de fábrica o problema persite o que pode ser ?


Olá João,

Qual o aparelho conectado na central que está sem ring? Este problema ocorre com todos os aparelhos da central?
Faça um teste habilitando a facilidade proteção de dados no ramal, acesse a opção Portas > Ramais > selecione o ramal > De usuário > Diversas > Marque a opção "Ramal com proteção de dados".
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “Impacta 140”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante