tom 4ª linha baixo - Fórum Intelbras

tom 4ª linha baixo

Moderadores: SuporteIntelbras, Moderador

elinew
Registrado
Mensagens: 2
Registrado em: 29 Nov 2012, 16:33

tom 4ª linha baixo

Mensagempor elinew » 30 Nov 2012, 14:47

o sinal da 4ª linha é muito baixa, já testei a linha, placa tronco, acho que o defeito vem da placa base 16240130/4
alguém tem alguma dica?
biru
Membro
Mensagens: 69
Registrado em: 25 Mai 2011, 08:52

Re: tom 4ª linha baixo

Mensagempor biru » 01 Dez 2012, 10:02

Elinew,


você já testou outra linha na mesma posição?

Teste a ser realizado: conectar na posição 4 uma das linhas da central que você sabe que está funcionando perfeitamente. Dessa forma você consegue ver se o problema é realemnte na central ou na própria linha.

Com essa problema, você percebe que ao realizar chamada por ela, tem alguma dificuldade em realizar chamadas ou navegar em URA's? O audio é normal ou percebe que também é baixo.

Se realizar os testes, trocando a linha por uma, de outra posição que está funcionando perfeitamente, e o problema for o mesmo "tom baixo", sugiro que entre em contato com a fábrica (48)2106-0006,pois um pequeno ajuste no hardware pode solucionar.

Espero ter ajudado
elinew
Registrado
Mensagens: 2
Registrado em: 29 Nov 2012, 16:33

Re: tom 4ª linha baixo

Mensagempor elinew » 03 Dez 2012, 09:15

biru

já fiz os testes indicados, o problema continua, acredito que o defeito esteja na placa base, entrarei em contato com
a fábrica.

grato

elinew

Voltar para “Modulare i”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante