conecta liga , mas fica emitindo um bip continuo - Fórum Intelbras

conecta liga , mas fica emitindo um bip continuo

Moderadores: SuporteIntelbras, Moderador

henriquef
Mensagens: 1
Registrado em: 03 Jan 2019, 15:12

conecta liga , mas fica emitindo um bip continuo

Mensagempor henriquef » 03 Jan 2019, 15:17

Uso a central conecta com 1 linha e 8 ramais, e de uma hora para outra parou de funcionar. fica emitindo um bip continuo intervalado tanto na central , quanto nos ramais que em vez do sinal de discar fica tic, tic, tic, tic....
Pode ter algo queimado? Tem algum fusivel para trocar? Tivemos raios na região e temo que tenha tido picos ou sobrecarga mesmo estando ligada em estabilzador.

Obrigado
Avatar do usuário
IntelbrasConsumo
Administrador
Mensagens: 1005
Registrado em: 22 Mai 2015, 13:44

Re: conecta liga , mas fica emitindo um bip continuo

Mensagempor IntelbrasConsumo » 04 Jan 2019, 13:06

henriquef escreveu:Uso a central conecta com 1 linha e 8 ramais, e de uma hora para outra parou de funcionar. fica emitindo um bip continuo intervalado tanto na central , quanto nos ramais que em vez do sinal de discar fica tic, tic, tic, tic....
Pode ter algo queimado? Tem algum fusivel para trocar? Tivemos raios na região e temo que tenha tido picos ou sobrecarga mesmo estando ligada em estabilzador.

Obrigado


Olá, henriquef

É possível que a central ou apenas a fonte tenha queimado , porém verifique se os LED da linha 1 se está piscando ou está sempre acesa. Teste também um telefone diretamente nessa linha para verificar se consegue realizar ou receber chamadas por esta linha.
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “Conecta”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante