Faz ligação, mas não recebe - Fórum Intelbras

Faz ligação, mas não recebe

Moderadores: SuporteIntelbras, Moderador

EduAcao
Mensagens: 1
Registrado em: 20 Out 2017, 08:44

Faz ligação, mas não recebe

Mensagempor EduAcao » 20 Out 2017, 08:51

Bom dia. Recentemente troquei a internet convencional pela ViVo Fibra, então foi alterada a linha telefônica também. Refiz a ligação da linha na central Conecta e aparentemente funcionou normalmente. Porém quando ligam neste número, a ligação chega na central e cai. Não entra no atendimento eletrônico, já dá sinal de ocupado. O ramal toca, mas tb fica no sinal de ocupado. Eu puxo a linha para efetuar ligações, e a linha é bastante limpa e faz ligações normalmente, porém não recebe. Alguém consegue me auxiliar sobre o que pode estar ocorrendo?
Ane
Membro
Mensagens: 1059
Registrado em: 22 Jun 2011, 19:00

Re: Faz ligação, mas não recebe

Mensagempor Ane » 23 Out 2017, 08:27

Olá

Verifique se o bloqueio a cobrar está habilitado, pode cancelar para testar, 12 123 4 9 820 . Outro teste é verificar a linha fora da central, para ver se chega a ligação,
jeanjvj
Registrado
Mensagens: 3
Registrado em: 18 Jan 2018, 15:36

Re: Faz ligação, mas não recebe

Mensagempor jeanjvj » 18 Jan 2018, 15:56

Desculpe entrar no tópico, mas não consigo criar um tópico de outra maneira, por ser novo aqui.
Minha central Conecta analógica, também não quer receber ligações externas. O ramal atendedor não toca.
Isso começou após uma falsa de rede, na qual queimou o fusível da fonte. Troquei o fusível, tudo voltou a funcionar, não perdeu nada na programação, mas não quer atender.
Consigo ligar pra fora sem problemas, inclusive do atendedor.
Se estiver chegando uma ligação e eu discar zero, pego a ligação.
Coloquei um telefone em paralelo com a entrada da linha para saber se tem ligação entrando, para eu atender com o zero. Qual seria o problema?
Avatar do usuário
IntelbrasConsumo
Administrador
Mensagens: 1009
Registrado em: 22 Mai 2015, 13:44

Re: Faz ligação, mas não recebe

Mensagempor IntelbrasConsumo » 19 Jan 2018, 09:12

jeanjvj escreveu:Desculpe entrar no tópico, mas não consigo criar um tópico de outra maneira, por ser novo aqui.
Minha central Conecta analógica, também não quer receber ligações externas. O ramal atendedor não toca.
Isso começou após uma falsa de rede, na qual queimou o fusível da fonte. Troquei o fusível, tudo voltou a funcionar, não perdeu nada na programação, mas não quer atender.
Consigo ligar pra fora sem problemas, inclusive do atendedor.
Se estiver chegando uma ligação e eu discar zero, pego a ligação.
Coloquei um telefone em paralelo com a entrada da linha para saber se tem ligação entrando, para eu atender com o zero. Qual seria o problema?


Bom dia jeanjvj,
É possível que o atendedor da linha tenha desprogramado. Tente realizar a seguinte configuração:

No ramal programador digite:
12 + SENHA GERAL (Padrão 123) + 4 + LINHA (9 para todas) + 1 + Nº do ramal
aguarde tom de programação correta.

Exemplo:12 + 123 + 4 + 2 + 1 + 20 –Nesta programação definimos que a li-nha 2 será atendida pelo ramal 20
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
jeanjvj
Registrado
Mensagens: 3
Registrado em: 18 Jan 2018, 15:36

Re: Faz ligação, mas não recebe

Mensagempor jeanjvj » 19 Jan 2018, 13:33

Já tentei isso e não resolveu.
Inclusive ela não aceitava a reprogramação do ramal atendedor (talvez por já estar programado), então criei um grupo atendedor (20,21,22), que também não atendeu e voltei a reprogramar o ramal (20) atendedor, que agora foi aceito, mas não toca/atende. Troquei o aparelho conectado no 20 e nada.
Deixando chamar a externa, não dá nem pra capturar (ela não "sente" que está tocando).
Há alguma possibilidade de ser a fonte, que sofreu uma queima de fusível por falha na rede elétrica?
Não tenho informações sobre o que sai nos fios da fonte, para medir.
Grato, Jean.
Ane
Membro
Mensagens: 1059
Registrado em: 22 Jun 2011, 19:00

Re: Faz ligação, mas não recebe

Mensagempor Ane » 20 Jan 2018, 13:47

Outra dica é o reset da central, digite 1190123 e desligue por 1 minuto.
Pode ocorrer também ter danificado a fonte ou na central.
jeanjvj
Registrado
Mensagens: 3
Registrado em: 18 Jan 2018, 15:36

Re: Faz ligação, mas não recebe

Mensagempor jeanjvj » 20 Jan 2018, 13:55

Agradeço pelas respostas.
Vou procurar um adaptador USB-RS232, para fazer backup da programação.
Isso vai facilitar o trabalho da reprogramação.
O difícil é achar um adaptador que funcione...
A minha central está com a versão 6.8 e já baixei o software.
Um abraço e muito obrigado.
Jean.
Avatar do usuário
IntelbrasConsumo
Administrador
Mensagens: 1009
Registrado em: 22 Mai 2015, 13:44

Re: Faz ligação, mas não recebe

Mensagempor IntelbrasConsumo » 25 Jan 2018, 16:07

jeanjvj escreveu:Agradeço pelas respostas.
Vou procurar um adaptador USB-RS232, para fazer backup da programação.
Isso vai facilitar o trabalho da reprogramação.
O difícil é achar um adaptador que funcione...
A minha central está com a versão 6.8 e já baixei o software.
Um abraço e muito obrigado.
Jean.


Olá jeanjvj,

Nós é que agradecemos o seu contato.

Qualquer dúvida estamos à disposição :)
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “Conecta”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante