Disparo em zona parcial - Fórum Intelbras

Disparo em zona parcial

Moderadores: SuporteIntelbras, Moderador

Edin
Registrado
Mensagens: 4
Registrado em: 03 Out 2013, 17:54

Disparo em zona parcial

Mensagempor Edin » 22 Mar 2020, 22:25

Boa noite.
Estou com uma central ANM 24NET e estou com a seguinte configuração: FSK habilitada
sensores com fio desabilitados via jumper e via aplicativo;
Sentores nas zonas 5 e 6: Modelo XAS 4010 Smart Ativos econfigurados como parcial; Modulação FSK
Sensores nas zonas 7 a 10: Modelo IVP 4101 PET SMART Ativos e sem a opção parcial marcada: mod FSK
Acontece que quando ativo pelo aplicativo a opção Ativação Parcial e abro um dos sensors da zona 5 ou 6, a central dispara conforme esperado.
Porém quando eu passo na frente de um dos sensores 7 a 10 não dispara, mas se eu ficar na frente deles e fazer com que eles acendam a kluz azu em mais de um deles, a central está disparando.
Eu penso no seguinte: Ativei parcial: somente se eu abrisse um dos sensores das zonas 5 ou 6 para haver disparo.
Os outros sensores somente se eu tivesse ativado total para disparar, mas não é o que está acontecendo.
Meu raciocínio está certo? É como se tivessem duas partições? a primeira como parcial e a segunda com os demais sensores.
Alguém poderia me ajudar, pois informei ao cliente que dava para ele armar somente as portas e circular dentro da casa que não haveria disparos. Espero não estar errado.
Obrigado.
Avatar do usuário
IntelbrasAlarmes
Membro
Mensagens: 2906
Registrado em: 01 Set 2015, 13:06

Re: Disparo em zona parcial

Mensagempor IntelbrasAlarmes » 30 Mar 2020, 14:30

Edin escreveu:Boa noite.
Estou com uma central ANM 24NET e estou com a seguinte configuração: FSK habilitada
sensores com fio desabilitados via jumper e via aplicativo;
Sentores nas zonas 5 e 6: Modelo XAS 4010 Smart Ativos econfigurados como parcial; Modulação FSK
Sensores nas zonas 7 a 10: Modelo IVP 4101 PET SMART Ativos e sem a opção parcial marcada: mod FSK
Acontece que quando ativo pelo aplicativo a opção Ativação Parcial e abro um dos sensors da zona 5 ou 6, a central dispara conforme esperado.
Porém quando eu passo na frente de um dos sensores 7 a 10 não dispara, mas se eu ficar na frente deles e fazer com que eles acendam a kluz azu em mais de um deles, a central está disparando.
Eu penso no seguinte: Ativei parcial: somente se eu abrisse um dos sensores das zonas 5 ou 6 para haver disparo.
Os outros sensores somente se eu tivesse ativado total para disparar, mas não é o que está acontecendo.
Meu raciocínio está certo? É como se tivessem duas partições? a primeira como parcial e a segunda com os demais sensores.
Alguém poderia me ajudar, pois informei ao cliente que dava para ele armar somente as portas e circular dentro da casa que não haveria disparos. Espero não estar errado.
Obrigado.


Olá.

Na verdade de acordo com as informações no manual, as zonas configuradas como parcial ficaram inativas(desabilitadas) durante a ativação parcial, portanto faça o teste colocando as zonas 7 e 10 referente aos sensores de movimento configuradas como Parcial e faça o teste por gentileza.

Para consultar estas informações no manual, por favor verifique as páginas 20 e 21 pelo link abaixo:

https://backend.intelbras.com/sites/def ... _05-19.pdf
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “ANM 24 NET - Alarme não monitorado com 24 zonas”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante