Twibi Fast - Fórum Intelbras

Twibi Fast

Moderadores: SuporteIntelbras, Moderador

allexssousa
Registrado
Mensagens: 2
Registrado em: 26 Mar 2019, 08:29

Twibi Fast

Mensagempor allexssousa » 26 Mar 2019, 08:37

Ontem a noite meu Twibi pediu uma atualização e fiz. Agora ele não funciona mais. Simplesmente o LED verde fica e a rede sumiu. Já foi no reset e nada funciona
Avatar do usuário
IntelbrasWireless
Administrador
Mensagens: 1106
Registrado em: 22 Mai 2015, 09:51

Re: Twibi Fast

Mensagempor IntelbrasWireless » 26 Mar 2019, 15:58

allexssousa escreveu:Ontem a noite meu Twibi pediu uma atualização e fiz. Agora ele não funciona mais. Simplesmente o LED verde fica e a rede sumiu. Já foi no reset e nada funciona


Boa tarde,

Nos informe seu telefone para contato para que possamos analisar melhor seu cenário.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
allexssousa
Registrado
Mensagens: 2
Registrado em: 26 Mar 2019, 08:29

Re: Twibi Fast

Mensagempor allexssousa » 26 Mar 2019, 18:00

71 981625494
markcowell23
Mensagens: 1
Registrado em: 23 Ago 2019, 12:48

Re: Twibi Fast

Mensagempor markcowell23 » 23 Ago 2019, 12:51

IntelbrasWireless escreveu:
allexssousa escreveu:Ontem a noite meu Twibi pediu uma atualização e fiz. Agora ele não funciona mais. Simplesmente o LED verde fica e a rede sumiu. Já foi no reset e nada funciona


Boa tarde,

Nos informe seu telefone para contato para que possamos analisar melhor seu cenário.

enfrentando o mesmo problema

Voltar para “Sistema Wi-Fi Mesh”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante