Página 1 de 1

Erro - Acessar via Web

Enviado: 09 Abr 2019, 20:03
por jefersoncb
Olá, meu NVD já está funcionando normal mas precisei acessar ele via Web Internet Explorer. Ao acessar os campos aparece com o nome diferente. Em Usuário fica: com_str.username, em senha fica:com_str.password.
Mesmo digitando os dados corretos a página não atualiza. O que devo fazer?
Estou na mesma rede local, consigo ver as imagens através do Sim Plus.

Obrigado.

Re: Erro - Acessar via Web

Enviado: 04 Mai 2019, 14:38
por GuilhermeCFTViSEC
jefersoncb escreveu:Olá, meu NVD já está funcionando normal mas precisei acessar ele via Web Internet Explorer. Ao acessar os campos aparece com o nome diferente. Em Usuário fica: com_str.username, em senha fica:com_str.password.
Mesmo digitando os dados corretos a página não atualiza. O que devo fazer?
Estou na mesma rede local, consigo ver as imagens através do Sim Plus.

Obrigado.


Olá jefersoncb,

Aparentemente é um erro de Plugin.
Primeiramente, utilize sempre o navegador Internet Explorer (9 ou superior).

Realize os seguintes procedimentos: dentro do navegador, vá em "Ferramentas" (Alt + X) - "Opções da Internet" - "Avançadas" - "Redefinir" - "Redefinir".
Aplique as configurações, feche o Internet Explorer e apague a pasta "webrec" (encontrada nas pastas "Arquivos de Programas" e/ou "Arquivos de Programas (x86) - dentro do Disco Local (C:) em Meu Computador).

Abra o Internet Explorer como administrador e tente acessar o IP do NVD novamente. Instale o Plugin e permita o que tiver de permitir para que se tenha acesso à Interface WEB.

Espero ter ajudado!

Contatos do Suporte Intelbras:
http://suporte-tecnico.intelbras.com.br ... te-tecnico