Sensor não funciona no refletor led 100w - Fórum Intelbras

Sensor não funciona no refletor led 100w

Moderadores: SuporteIntelbras, Moderador

diegodart
Mensagens: 1
Registrado em: 16 Dez 2019, 10:32

Sensor não funciona no refletor led 100w

Mensagempor diegodart » 16 Dez 2019, 10:40

Olá, ontem comprei um refletor LED e queria fazer a ligação junto a um sensor de presença, então adquiri o modelo ESP 360 A, Segui a montagem conforme ao manual, fio preto na fase, fio branco no neutro e fio vermelho no retorno/fase do refletor, mas o mesmo não funciona, escudo o barulho da presença, mas não passa a energia de saída no cabo vermelho, tenho uma caneta detectora de [removido] no qual não aparece nenhuma sinal. Coloquei o refletor direto e ele acende, coloco somente o sensor e uso a caneta detectora de [removido] e sem o refletor o mesmo consta saída de energia pelo fio vermelho, coloco o refletor e para de passar tensão, o que pode ser? Desde já agradeço pela ajuda!
Avatar do usuário
IntelbrasEnergia
Administrador
Mensagens: 21
Registrado em: 26 Mar 2019, 15:42

Re: Sensor não funciona no refletor led 100w

Mensagempor IntelbrasEnergia » 17 Dez 2019, 14:15

diegodart escreveu:Olá, ontem comprei um refletor LED e queria fazer a ligação junto a um sensor de presença, então adquiri o modelo ESP 360 A, Segui a montagem conforme ao manual, fio preto na fase, fio branco no neutro e fio vermelho no retorno/fase do refletor, mas o mesmo não funciona, escudo o barulho da presença, mas não passa a energia de saída no cabo vermelho, tenho uma caneta detectora de [removido] no qual não aparece nenhuma sinal. Coloquei o refletor direto e ele acende, coloco somente o sensor e uso a caneta detectora de [removido] e sem o refletor o mesmo consta saída de energia pelo fio vermelho, coloco o refletor e para de passar tensão, o que pode ser? Desde já agradeço pela ajuda!


Olá, diegodart

O produto ESP 360 A não é apropriado para ser instalado em ambientes externos, apenas internos. Ele deve estar instalado a uma altura de 2m até 4m. Verifique se o fator de potência da lâmpada é de 0,7. Caso não seja, orientamos retirar o refletor e instalar uma lâmpada com fator de potência 0,7 e de acordo com a potência máxima conforme item 2 do manual. Verifique também se a fotocélula do sensor está ajustada para o modo noturno (Lua).

Voltar para “ESP 360A”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante