Página 1 de 1

SIM Next perda nas gravações

Enviado: 17 Jul 2018, 11:07
por mateusdeamorim
Bom dia, recentemente substitui meu sistema de câmeras analógicas 3120b pelas VIP 1220b , ligadas no roteador, tudo configurado certinho, DHCP desativado, IP fixo, pois bem, o software antigo , SIM Plus travava o computador ocasionando perda nas imagens, Formatei o computador , instalei um disco SSD e Windows 7 64 bits, com o novo SIM Next, agora sem travamentos, tudo certinho, funcionando como NVR, porém, nas gravações (está em modo contínuo pra sobrescrever) ocorre falhas de exatos 5 minutos nas gravações, exemplo, os 3 canais vão gravando, determinado momento um canal somente perde 5min de gravações, depois continua gravando normalmente, horas depois outro canal ou o mesmo perde mais 5 minutos, depois mais 5..isso ocorre em 24 horas umas 3 a 4 vezes, o Software está instalado no disco SSD como eu disse gravando as imagens num HD escravo de 1TB, tudo com no-break , sem interrupção de energia, cabos de rede cat5e homologado pela anatel, tudo certinho. o que poderá ser? parece que há falhas em o software gravar as imagens no HD.
Preciso de ajuda.

Re: SIM Next perda nas gravações

Enviado: 17 Set 2018, 16:21
por IntelbrasCFTV
mateusdeamorim escreveu:Bom dia, recentemente substitui meu sistema de câmeras analógicas 3120b pelas VIP 1220b , ligadas no roteador, tudo configurado certinho, DHCP desativado, IP fixo, pois bem, o software antigo , SIM Plus travava o computador ocasionando perda nas imagens, Formatei o computador , instalei um disco SSD e Windows 7 64 bits, com o novo SIM Next, agora sem travamentos, tudo certinho, funcionando como NVR, porém, nas gravações (está em modo contínuo pra sobrescrever) ocorre falhas de exatos 5 minutos nas gravações, exemplo, os 3 canais vão gravando, determinado momento um canal somente perde 5min de gravações, depois continua gravando normalmente, horas depois outro canal ou o mesmo perde mais 5 minutos, depois mais 5..isso ocorre em 24 horas umas 3 a 4 vezes, o Software está instalado no disco SSD como eu disse gravando as imagens num HD escravo de 1TB, tudo com no-break , sem interrupção de energia, cabos de rede cat5e homologado pela anatel, tudo certinho. o que poderá ser? parece que há falhas em o software gravar as imagens no HD.
Preciso de ajuda.


Nesse caso Para que possamos entender melhor o seu problemas entre em contato com as nosso suporte, link http://www.intelbras.com.br/contato-suporte-tecnico , Também o software sim next é uma versão beta e pode conter erros, para sempre esta utilizando o software atualizado manda um e-mail para beta@intelbras.com.br.