Carregador não funciona - Fórum Intelbras

Carregador não funciona

Moderadores: SuporteIntelbras, Moderador

andreleoa
Membro
Mensagens: 14
Registrado em: 29 Jul 2013, 05:13
Localização: Belo Horizonte - MG
Contato:

Carregador não funciona

Mensagempor andreleoa » 29 Jul 2013, 05:42

Estou com esta central de cerca há 3 anos e agora ela apresentou falha na bateria.
Retirei a bateria e vi que a mesma havia se descarregado (11,30V), medi a saída da placa a vazio (sem a bateria) e li 1,35V, achei estranho pois este valor não vai carregar a bateria nunca, dei um reset na central e continuou na mesma, coloquei minha bateria pra carregar numa fonte externa até 13,8V (valor nominal da bateria), reinstalei na central e a mesma não manteve a flutuação, descarregando em seguida.
Acho que a placa da central não manda os 13,8V para carregar a bateria, sendo assim pergunto?
Tem algum ajuste fino nesta placa?
Caso seja um defeito tem como comprar a placa?
Não gostaria de trocar esta central pq ela é muito boa.
Alguém pode me dar uma "luz"
Agradeço.
André
André Silva
31-9391-7788
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6653
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: Carregador não funciona

Mensagempor SuporteIntelbras » 28 Ago 2013, 14:35

Boa Tarde!

Já substituiu a bateria por uma nova? A Bateria tem uma vida utili de 6 meses. A saída de bateria da central carrega a bateria por meio de pulsos, portanto não seria possível medi-lo com multímetro.

Atenciosamente

Luciano Anézio Felipe
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “ELC 2002 DM”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante