Central Smart NET não liga somente com a bateria - Fórum Intelbras

Central Smart NET não liga somente com a bateria

Moderadores: SuporteIntelbras, Moderador

tiagousp
Registrado
Mensagens: 2
Registrado em: 04 Ago 2016, 15:01

Central Smart NET não liga somente com a bateria

Mensagempor tiagousp » 15 Out 2018, 06:56

Bom dia!! Estou com uma central Smart AMT 4010 Net e quando ligo apenas a bateria Intelbras carregada na central, ela não liga...
Já quando ligo o AC junto com a bateria, ao acessar a central pelo AMT remoto , percebo que a bateria está com carga normalmente. O que pode ser,?
Já troquei a bstetiaad não adiantou...
Avatar do usuário
IntelbrasAlarmes
Membro
Mensagens: 2744
Registrado em: 01 Set 2015, 13:06

Re: Central Smart NET não liga somente com a bateria

Mensagempor IntelbrasAlarmes » 15 Out 2018, 08:53

Bom dia!

Isto é um funcionamento normal da central de alarme.

As centrais AMT 4010 SMART e AMT 4010 SMART NET não iniciam se forem conectadas somente a bateria.

Portanto, num primeiro momento é necessário que haja rede elétrica para ligar a central, após isso, se colocar a bateria e retirar a rede elétrica a central permanece ligada.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
tiagousp
Registrado
Mensagens: 2
Registrado em: 04 Ago 2016, 15:01

Re: Central Smart NET não liga somente com a bateria

Mensagempor tiagousp » 16 Out 2018, 22:23

Ok ...Muito obrigado pela atenção..Abs!!

Voltar para “AMT 4010 SMART NET - Central de alarme Monitorada”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante