Central acusando sirene em curto intermitente - Fórum Intelbras

Central acusando sirene em curto intermitente

Moderadores: SuporteIntelbras, Moderador

ricardomaioli
Membro
Mensagens: 81
Registrado em: 04 Nov 2016, 10:30

Central acusando sirene em curto intermitente

Mensagempor ricardomaioli » 07 Fev 2019, 09:35

Fala galera, tenho um central nova, instalada em um cliente.
tem duas sirenes, que já estavam lá de outra instalação;

fiz a instalação tudo corre corretamente, porém tenho percebido pelos eventos, que quase toda vez que o alarme é ativado / desativa, a central acusa curto circuito na sirene, e logo depois restauração de curto circuito.

Nos testes que fiz na fiação não há curto circuito.

E a sirene, não faz nenhum ruido quando não está soando. e quando soa, o "som" é normal..

alguém que já tenha passado por isso para me dar uma luz?
Avatar do usuário
IntelbrasAlarmes
Membro
Mensagens: 2529
Registrado em: 01 Set 2015, 13:06

Re: Central acusando sirene em curto intermitente

Mensagempor IntelbrasAlarmes » 07 Fev 2019, 15:25

Boa tarde, conforme com o seu questionamento quero orienta lo a fazer ligação somente de uma sirene com um resistor em paralelo próximo da sirene e acompanhar se o mesmo ira persistir com a falha, feito a ligação entra em modo de programação com a senha do instalador e digite ENTER + 16+ enter
ENTER + anula + enter, sai da programação e desliga a central da rede elétrica e bateria e liga novamente para fazer u reset nos eventos antigos e acompanhar se ira persistir com o erro.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “AMT 1016 NET”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante