Camera "desconectada" - Fórum Intelbras

Camera "desconectada"

Moderadores: SuporteIntelbras, Moderador

wev
Mensagens: 1
Registrado em: 11 Jan 2018, 20:22

Camera "desconectada"

Mensagempor wev » 11 Jan 2018, 20:26

Boa noite, adquiri ontem a camera estou tentando fazer a instalação.
A mesma está piscando em azul e vermelho, entro no aplicativo coloco adicionar scaneio o codigo QR mas aparece "camera desconecta" e não consigo fazer mais nada, ja resetei ela umas 5x e continua dando a mesma mensagem. O que pode ser?
Avatar do usuário
IntelbrasCFTV
Administrador
Mensagens: 4241
Registrado em: 25 Mai 2015, 09:58

Re: Camera "desconectada"

Mensagempor IntelbrasCFTV » 15 Jan 2018, 08:45

wev escreveu:Boa noite, adquiri ontem a camera estou tentando fazer a instalação.
A mesma está piscando em azul e vermelho, entro no aplicativo coloco adicionar scaneio o codigo QR mas aparece "camera desconecta" e não consigo fazer mais nada, ja resetei ela umas 5x e continua dando a mesma mensagem. O que pode ser?

Olá wev!

O LED piscando em azul e vermelho significa que a câmera está ligada e aguardando conexão com a rede Wi-Fi para poder ser adicionada na conta e passar a funcionar. Poderia realizar um teste posicionando a câmera bem próxima do seu modem/roteador com conexão à Internet e com o celular conectado nesta mesma rede e posicionado próximo da câmera e o modem/roteador para ver se conseguirá adicioná-la dessa forma, garantindo que ambos os dispositivos estão conseguindo receber o sinal Wi-Fi suficiente?

outro teste interessante para isolar possíveis problemas relacionados à rede em si seria habilitar a conexão de dados móveis em um celular e configurá-lo como roteador para distribuir o sinal de Internet para outros dispositivo. Através de um outro celular com o aplicativo Mibo, conecte-se no roteador do celular e tente adicionar a câmera Mibo na rede do celular para ver se funcionará.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
diogocrateus
Registrado
Mensagens: 4
Registrado em: 18 Fev 2018, 23:38

Re: Camera "desconectada"

Mensagempor diogocrateus » 18 Fev 2018, 23:45

Minha camera apresentou o mesmo problema e realizei esses dois testes que o suporte sugeriu mas não resolveu, é um problema na camera. Como proceder para resolver esse problema?
Avatar do usuário
IntelbrasCFTV
Administrador
Mensagens: 4241
Registrado em: 25 Mai 2015, 09:58

Re: Camera "desconectada"

Mensagempor IntelbrasCFTV » 21 Fev 2018, 09:46

diogocrateus escreveu:Minha camera apresentou o mesmo problema e realizei esses dois testes que o suporte sugeriu mas não resolveu, é um problema na camera. Como proceder para resolver esse problema?

Olá Diogo!

Neste caso indicamos que verifique a possibilidade de realizar a troca expressa diretamente com a loja aonde a câmera Mibo foi adquirida. Caso não consiga trocá-la por ter sido adquirida em loja online, indicamos que encaminhe-a para uma de nossas assistências técnicas de equipamentos de CFTV para que ela possa ser avaliada e, caso seja identificado defeito na câmera, trocada por uma nova câmera de mesmo modelo.

Através do link http://www.intelbras.com.br/suporte/assistencia-tecnica você pode fazer uma busca das informações de contato das autorizadas Intelbras mais próximas de sua região, ou se desejar, pode nos informar sua cidade e Estado por aqui par que possamos verificar quais são as mais próximas desta região.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
djhonyy
Membro
Mensagens: 6
Registrado em: 26 Fev 2018, 08:59

Re: Camera "desconectada"

Mensagempor djhonyy » 07 Mar 2018, 09:52

Eu passei pelo mesmo problema na instalação, tanto da IC3 quanto da IC5. Mas no meu caso resolveu com a leitura do QR Code da etiqueta com a câmera. O botão no aplicativo ficou habilitado e eu consegui instalar.

Sei que já passou tempo, mas faça um teste resetando a câmera e começando de novo. Há possibilidade do seu celular se "atrapalhar" na hora. Coloca no modo avião e tira logo depois.
MarcTinkelenberg
Membro
Mensagens: 6
Registrado em: 04 Jan 2018, 13:11

Re: Camera "desconectada"

Mensagempor MarcTinkelenberg » 25 Jun 2018, 17:08

Tenho 4 cameras ic5 conectadas na mesma rede WiFi por alguns meses e, de repente, 3 cameras ficaram "desconectadas". Fiz o procedimento de reset e re-conexão, mas não consegui que ela voltem a se conectar e mosrar o video, menos uma das três que passou a ter o seguinte comportamento:
A camera dispara com movimento e manda mensagem no aplicativo do celular (ou seja, está conectada com o WiFi), mostrando a foto do momento (ou seja, ela está gravando). Porém, não consigo fazer a reprodução da filmagem, e a imagem live não voltou.

Isso é uma falha técnica da camera? Onde posso entregar a camera para serviço técnico na região de Marília-SP?

Obrigado.
MarcTinkelenberg
Membro
Mensagens: 6
Registrado em: 04 Jan 2018, 13:11

Re: Camera "desconectada"

Mensagempor MarcTinkelenberg » 29 Jun 2018, 15:32

Atualizando: Todas as cameras voltaram a mostrar live video, também tive que fazer login no aplicativo MibO. Sendo assim me parece que foi uma falha no servidor da Intelbras...?

Voltar para “iC5 - Câmera de Segurança Wi-Fi HD”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante