Página 1 de 1

não consigo acessar meu controlador de acesso pela rede

Enviado: 08 Jun 2018, 11:19
por ativarede
fiz a compra de um Controlador de acesso 125 kHz SS 420, efetuei a instalação, mas na parte de conexão na minha rede local, nao consigo achar o equipamento na rede, quando ligo ele direto no computador consigo acessar normalmente o ping normaliza em cerca de 1ms mas quando coloco na rede local o ping passa para cerca de 2800ms quando pinga, mas na maioria fica apenas sem resposta, o cabo não e o problema ja testei com vários cabos e o problema ocorre, já deixei o equipamento com ip automático com ip fixo na minha rede local e nada da certo.

Re: não consigo acessar meu controlador de acesso pela rede

Enviado: 11 Jun 2018, 09:34
por IntelbrasAcesso
ativarede escreveu:fiz a compra de um Controlador de acesso 125 kHz SS 420, efetuei a instalação, mas na parte de conexão na minha rede local, nao consigo achar o equipamento na rede, quando ligo ele direto no computador consigo acessar normalmente o ping normaliza em cerca de 1ms mas quando coloco na rede local o ping passa para cerca de 2800ms quando pinga, mas na maioria fica apenas sem resposta, o cabo não e o problema ja testei com vários cabos e o problema ocorre, já deixei o equipamento com ip automático com ip fixo na minha rede local e nada da certo.


Olá ativarede, bom dia!

pela sua descrição, pode ser duplicidade no IP, ou algo relacionado ao seu cenário, uma vês que ponto a ponto o equipamento funciona perfeitamente, neste caso é necessário entrar em contato com o suporte telefônico para uma verificação mais profunda do seu relato.