Após Reset, AP não inicia mais - Fórum Intelbras

Após Reset, AP não inicia mais

Moderadores: SuporteIntelbras, Moderador

RodolfoCopimaq
Mensagens: 1
Registrado em: 16 Ago 2019, 16:19

Após Reset, AP não inicia mais

Mensagempor RodolfoCopimaq » 16 Ago 2019, 16:26

Boa tarde,

Tentei efetuar um reset no AP360 e após isso, ele ficou com o Led vermelho piscando, acessei o forum e verifiquei algumas informações que colocaram sobre o assunto, realizei todos os procedimento e não consegui, podem me auxilar?

Procedimentos que já efetuei:

Tentei resetar direto no AP;
Tentei resetar na fonte;
Tentei resetar ligado no 220v;
Tentei resetar sem o cabo da LAN;
Troquei ambos os cabos.

Nada disso adiantou, o que devo fazer?
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3062
Registrado em: 22 Mai 2015, 09:04

Re: Após Reset, AP não inicia mais

Mensagempor IntelbrasRedes » 03 Set 2019, 16:56

RodolfoCopimaq escreveu:Boa tarde,

Tentei efetuar um reset no AP360 e após isso, ele ficou com o Led vermelho piscando, acessei o forum e verifiquei algumas informações que colocaram sobre o assunto, realizei todos os procedimento e não consegui, podem me auxilar?

Procedimentos que já efetuei:

Tentei resetar direto no AP;
Tentei resetar na fonte;
Tentei resetar ligado no 220v;
Tentei resetar sem o cabo da LAN;
Troquei ambos os cabos.

Nada disso adiantou, o que devo fazer?


Olá RodolfoCopimaq,

Realize o procedimento de recuperação de firmware como descrito na página 39 do manual e veja se o problema é resolvido.
http://backend.intelbras.com/sites/defa ... site_0.pdf
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “AP 360 - Access Point corporativo de longo alcance”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante