Conexão Caindo - Fórum Intelbras

Conexão Caindo

Moderadores: SuporteIntelbras, Moderador

eduardosousa
Membro
Mensagens: 6
Registrado em: 31 Dez 2018, 10:39

Conexão Caindo

Mensagempor eduardosousa » 31 Dez 2018, 11:00

Olá,
Instalei dois roteadores AP360 em uma empresa, com uma distância entre eles de aproximadamente 40m. Estou gereciando estes roteadores com o WiseFi, onde criei um único grupo de rede com 4 VLAN's gerenciadas pelo PfSense (VLAN10, VLAN20, VLAN30, VLAN40). Entretanto, notei que a conexão WiFi está caindo nos dispositivos (meu notebook, por exemplo). Quando o WiFi desconecta, eu tenho que entrar em outra VLAN (diferente da que caiu) para estabelecer uma nova conexão. Por exemplo:

1) Conectei na VLAN10;
1.1) a conexão wifi foi perdida depois de 10 minutos conectados;
1.2) Tentei conectar novamente na VLAN1 e não foi possível estabelecer a conexão
2) Conectei na VLAN20
2.1) a conexão wifi foi perdida depois de 5 minutos conectados;
2.2) Tentei conectar novamente na VLAN20 e não foi possível estabelecer a conexão
3) Conectei na VLAN10;
3.1) a conexão wifi foi perdida depois de 5 minutos conectados;

... e assim sucessivamente. Tenho que ficar nesse "troca troca" de wifi para tentar navegar na internet.

Detalhes Técnicos:
- Roteador 1
* Canal 1 com potência máxima
* 20MHZ/40MHZ
* WPA2 para todas as redes
* b/g/n

- Roteador 2
* Canal 11 com potência máxima
* 20MHZ/40MHZ
* WPA2 para todas as redes
* b/g/n

Será que alguém tem alguma dica do que pode estar ocorrendo?
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3064
Registrado em: 22 Mai 2015, 09:04

Re: Conexão Caindo

Mensagempor IntelbrasRedes » 02 Jan 2019, 09:26

eduardosousa escreveu:Olá,
Instalei dois roteadores AP360 em uma empresa, com uma distância entre eles de aproximadamente 40m. Estou gereciando estes roteadores com o WiseFi, onde criei um único grupo de rede com 4 VLAN's gerenciadas pelo PfSense (VLAN10, VLAN20, VLAN30, VLAN40). Entretanto, notei que a conexão WiFi está caindo nos dispositivos (meu notebook, por exemplo). Quando o WiFi desconecta, eu tenho que entrar em outra VLAN (diferente da que caiu) para estabelecer uma nova conexão. Por exemplo:

1) Conectei na VLAN10;
1.1) a conexão wifi foi perdida depois de 10 minutos conectados;
1.2) Tentei conectar novamente na VLAN1 e não foi possível estabelecer a conexão
2) Conectei na VLAN20
2.1) a conexão wifi foi perdida depois de 5 minutos conectados;
2.2) Tentei conectar novamente na VLAN20 e não foi possível estabelecer a conexão
3) Conectei na VLAN10;
3.1) a conexão wifi foi perdida depois de 5 minutos conectados;

... e assim sucessivamente. Tenho que ficar nesse "troca troca" de wifi para tentar navegar na internet.

Detalhes Técnicos:
- Roteador 1
* Canal 1 com potência máxima
* 20MHZ/40MHZ
* WPA2 para todas as redes
* b/g/n

- Roteador 2
* Canal 11 com potência máxima
* 20MHZ/40MHZ
* WPA2 para todas as redes
* b/g/n

Será que alguém tem alguma dica do que pode estar ocorrendo?

Olá eduardosousa,

Qual a versão do WiseFi e a versão de firmware dos APs?
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3064
Registrado em: 22 Mai 2015, 09:04

Re: Conexão Caindo

Mensagempor IntelbrasRedes » 02 Jan 2019, 09:35

Olá eduardosousa,

Sobre a questão abaixo, o triangulo amarelo aparece quando o equipamento está mal encaixado ou fora do tamper (suporte de parede).

" Olá.
Estou configurando um grupo de rede WiFi no WiseFi com dois roteadores AP360. Este grupo de rede possui 5 VLANS e estas, por sua vez, são gerenciadas pelo PfSense. Tudo funciona normalmente, os clientes conseguem conectar nas VLANS com os seus dispositivos. Entretanto, no WiseFi consta um triangulo amarelo com uma exclamação dentro quando solicito o status do roteador. O que esse sinal quer dizer? Onde consigo visualizar os logs para tentar identificar o problema? "
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
eduardosousa
Membro
Mensagens: 6
Registrado em: 31 Dez 2018, 10:39

Re: Conexão Caindo

Mensagempor eduardosousa » 02 Jan 2019, 23:30

IntelbrasRedes escreveu:
eduardosousa escreveu:Olá,
Instalei dois roteadores AP360 em uma empresa, com uma distância entre eles de aproximadamente 40m. Estou gereciando estes roteadores com o WiseFi, onde criei um único grupo de rede com 4 VLAN's gerenciadas pelo PfSense (VLAN10, VLAN20, VLAN30, VLAN40). Entretanto, notei que a conexão WiFi está caindo nos dispositivos (meu notebook, por exemplo). Quando o WiFi desconecta, eu tenho que entrar em outra VLAN (diferente da que caiu) para estabelecer uma nova conexão. Por exemplo:

1) Conectei na VLAN10;
1.1) a conexão wifi foi perdida depois de 10 minutos conectados;
1.2) Tentei conectar novamente na VLAN1 e não foi possível estabelecer a conexão
2) Conectei na VLAN20
2.1) a conexão wifi foi perdida depois de 5 minutos conectados;
2.2) Tentei conectar novamente na VLAN20 e não foi possível estabelecer a conexão
3) Conectei na VLAN10;
3.1) a conexão wifi foi perdida depois de 5 minutos conectados;

... e assim sucessivamente. Tenho que ficar nesse "troca troca" de wifi para tentar navegar na internet.

Detalhes Técnicos:
- Roteador 1
* Canal 1 com potência máxima
* 20MHZ/40MHZ
* WPA2 para todas as redes
* b/g/n

- Roteador 2
* Canal 11 com potência máxima
* 20MHZ/40MHZ
* WPA2 para todas as redes
* b/g/n

Será que alguém tem alguma dica do que pode estar ocorrendo?

Olá eduardosousa,

Qual a versão do WiseFi e a versão de firmware dos APs?


Olá, seguem as informações:
Versão do WiseFi: 2.1.8
Firmware dos Aps: 2.0.0
eduardosousa
Membro
Mensagens: 6
Registrado em: 31 Dez 2018, 10:39

Re: Conexão Caindo

Mensagempor eduardosousa » 02 Jan 2019, 23:32

IntelbrasRedes escreveu:Olá eduardosousa,

Sobre a questão abaixo, o triangulo amarelo aparece quando o equipamento está mal encaixado ou fora do tamper (suporte de parede).

" Olá.
Estou configurando um grupo de rede WiFi no WiseFi com dois roteadores AP360. Este grupo de rede possui 5 VLANS e estas, por sua vez, são gerenciadas pelo PfSense. Tudo funciona normalmente, os clientes conseguem conectar nas VLANS com os seus dispositivos. Entretanto, no WiseFi consta um triangulo amarelo com uma exclamação dentro quando solicito o status do roteador. O que esse sinal quer dizer? Onde consigo visualizar os logs para tentar identificar o problema? "


Olá, muito obrigado pelas informações.
Vou verificar ;-)
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3064
Registrado em: 22 Mai 2015, 09:04

Re: Conexão Caindo

Mensagempor IntelbrasRedes » 03 Jan 2019, 08:53

eduardosousa escreveu:
IntelbrasRedes escreveu:
eduardosousa escreveu:Olá,
Instalei dois roteadores AP360 em uma empresa, com uma distância entre eles de aproximadamente 40m. Estou gereciando estes roteadores com o WiseFi, onde criei um único grupo de rede com 4 VLAN's gerenciadas pelo PfSense (VLAN10, VLAN20, VLAN30, VLAN40). Entretanto, notei que a conexão WiFi está caindo nos dispositivos (meu notebook, por exemplo). Quando o WiFi desconecta, eu tenho que entrar em outra VLAN (diferente da que caiu) para estabelecer uma nova conexão. Por exemplo:

1) Conectei na VLAN10;
1.1) a conexão wifi foi perdida depois de 10 minutos conectados;
1.2) Tentei conectar novamente na VLAN1 e não foi possível estabelecer a conexão
2) Conectei na VLAN20
2.1) a conexão wifi foi perdida depois de 5 minutos conectados;
2.2) Tentei conectar novamente na VLAN20 e não foi possível estabelecer a conexão
3) Conectei na VLAN10;
3.1) a conexão wifi foi perdida depois de 5 minutos conectados;

... e assim sucessivamente. Tenho que ficar nesse "troca troca" de wifi para tentar navegar na internet.

Detalhes Técnicos:
- Roteador 1
* Canal 1 com potência máxima
* 20MHZ/40MHZ
* WPA2 para todas as redes
* b/g/n

- Roteador 2
* Canal 11 com potência máxima
* 20MHZ/40MHZ
* WPA2 para todas as redes
* b/g/n

Será que alguém tem alguma dica do que pode estar ocorrendo?

Olá eduardosousa,

Qual a versão do WiseFi e a versão de firmware dos APs?


Olá, seguem as informações:
Versão do WiseFi: 2.1.8
Firmware dos Aps: 2.0.0


Olá eduardosousa,

Por gentileza nos informe um número de telefone e o melhor horário para entrarmos em contato.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
eduardosousa
Membro
Mensagens: 6
Registrado em: 31 Dez 2018, 10:39

Re: Conexão Caindo

Mensagempor eduardosousa » 03 Jan 2019, 12:58

Olá,

Vou enviar no privado
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3064
Registrado em: 22 Mai 2015, 09:04

Re: Conexão Caindo

Mensagempor IntelbrasRedes » 03 Jan 2019, 13:40

eduardosousa escreveu:Olá,

Vou enviar no privado


Contato solicitado!
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
eduardosousa
Membro
Mensagens: 6
Registrado em: 31 Dez 2018, 10:39

Re: Conexão Caindo

Mensagempor eduardosousa » 25 Jan 2019, 11:10

O problema foi solucionado conforme as dicas do contato! Eu desabilitei o IPv6 no roteador e a conexão ficou estável. Muito obrigado pessoALL!!!
;-)
AmaisTecnologia
Mensagens: 1
Registrado em: 13 Fev 2019, 10:27

Re: Conexão Caindo

Mensagempor AmaisTecnologia » 13 Fev 2019, 10:32

Eduardo bom dia, Conseguiu resolver realmente o problema,pois implantamos 8 WAPs AP360 em um cliente, utilizando o Wisefi 2.1.8 para a gerencia, e atualizamos o firmware do WAP na 2.1.7, e o cliente informou que estão ocorrendo quedas constantes. retornei alguns para versão 2.0 para fazer testes.
eduardosousa
Membro
Mensagens: 6
Registrado em: 31 Dez 2018, 10:39

Re: Conexão Caindo

Mensagempor eduardosousa » 14 Fev 2019, 08:33

Olá Bom dia,

Pois é.... não resolveu... segui as orientações referentes ao IPv6, entretanto, continua caindo. Estou utilizando o firmware 2.1.7 também. Notei que agora as quedas estão mais constantes e independe dos dispositivos que estão conectados (tablet, celular, notebooks). Meu último teste consistiu reduzir em 50% a potência de transmissão dos roteadores para verificar se eles não estão "conflitando". Já configurei os roteadores de ambas as formas, ou seja, com WiseFi e standalone.

Além disso, utilizei o app "Wifi Analyser" no celular para estudar as redes de WiFi próximas do estabelecimento. Observei que na região onde os APs estão instalados existem pouquíssimas redes concorrentes, fato este que contribuiu para alocar os canais 2 e 10 sem causar interferência.

Segue o meu setup:
- 2 roteadores AP360 com firmware 2.1.7
- Distância entre eles: aproximadamente 35mts
- Roteadores configurados com WiseFi versão 2.1.8
- Roteador 1 está no channel 2
- Roteador 2 está no channel 10
- Potência de transmissão de ambos os roteadores está em 70%
- Configurei 4 redes WiFi, sendo cada uma delas uma VLAN (10,20,30 e 40 respectivamente). Todas as redes WiFi possuem senha WPA2 e não possuem limite de banda. Utilizo o PFSense para gerenciar a rede.

Bom... agora é esperar por uma luz dos técnicos da Intelbras ou por algum amigo do Fórum que também está passando por este problema e que conseguiu uma solução. Já tentei de tudo, realizei muitas variações de configurações e não tive sucesso.
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3064
Registrado em: 22 Mai 2015, 09:04

Re: Conexão Caindo

Mensagempor IntelbrasRedes » 14 Fev 2019, 09:13

eduardosousa escreveu:Olá Bom dia,

Pois é.... não resolveu... segui as orientações referentes ao IPv6, entretanto, continua caindo. Estou utilizando o firmware 2.1.7 também. Notei que agora as quedas estão mais constantes e independe dos dispositivos que estão conectados (tablet, celular, notebooks). Meu último teste consistiu reduzir em 50% a potência de transmissão dos roteadores para verificar se eles não estão "conflitando". Já configurei os roteadores de ambas as formas, ou seja, com WiseFi e standalone.

Além disso, utilizei o app "Wifi Analyser" no celular para estudar as redes de WiFi próximas do estabelecimento. Observei que na região onde os APs estão instalados existem pouquíssimas redes concorrentes, fato este que contribuiu para alocar os canais 2 e 10 sem causar interferência.

Segue o meu setup:
- 2 roteadores AP360 com firmware 2.1.7
- Distância entre eles: aproximadamente 35mts
- Roteadores configurados com WiseFi versão 2.1.8
- Roteador 1 está no channel 2
- Roteador 2 está no channel 10
- Potência de transmissão de ambos os roteadores está em 70%
- Configurei 4 redes WiFi, sendo cada uma delas uma VLAN (10,20,30 e 40 respectivamente). Todas as redes WiFi possuem senha WPA2 e não possuem limite de banda. Utilizo o PFSense para gerenciar a rede.

Bom... agora é esperar por uma luz dos técnicos da Intelbras ou por algum amigo do Fórum que também está passando por este problema e que conseguiu uma solução. Já tentei de tudo, realizei muitas variações de configurações e não tive sucesso.


Solicitado novo contato!
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
rafaelnfb
Mensagens: 1
Registrado em: 13 Mar 2019, 11:15

Re: Conexão Caindo

Mensagempor rafaelnfb » 13 Mar 2019, 11:18

Pessoal, alguma solução para essa conexão caindo?!

Eu tb estou com esse problema... já fiz de tudo e nada. Continua caindo. A Wi-fi some e depois reconecta e as vezes só conecta se eu resetar o AP.
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3064
Registrado em: 22 Mai 2015, 09:04

Re: Conexão Caindo

Mensagempor IntelbrasRedes » 13 Mar 2019, 14:58

rafaelnfb escreveu:Pessoal, alguma solução para essa conexão caindo?!

Eu tb estou com esse problema... já fiz de tudo e nada. Continua caindo. A Wi-fi some e depois reconecta e as vezes só conecta se eu resetar o AP.


Olá rafaelnfb,

Qual a versão do WiseFi e a versão de firmware dos APs?
Qual o sistema operacional do computador em que o WiseFi está instalado?
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
ranieri
Mensagens: 1
Registrado em: 06 Mai 2019, 12:07

Re: Conexão Caindo

Mensagempor ranieri » 06 Mai 2019, 12:41

Ola Pessoal boa tarde.
Tenho um cliente que tem um cliente nosso que tem 5 AP360 configurado no Wisefi, eles tem 2 redes Wifi uma para ADM e outra para clientes.
Eu estava tendo o seguinte problema, ia la no cliente e verificava que o Roteador estava piscando geralmente eram 2 roteadores que ficavam piscando, depois que reiniciava eles voltavam ao normal.
Fiz os testes que o pessoal da Intelbras recomenda que e: Trocar o cabo de rede que vai para o Switch, ligar os aparelhos diretamente no 220V, mas nada disso resolveu. Consegui resolver quando mudei o Roteador da internet e consegui reservar os IPs dos roteadores na lista DHCP.

Sanando este problema, os clientes ainda reclamam que esta caindo de mais a internet no Wifi. As reclamações são com celulares e notebooks, teve um dia que eu estava no local realizando alguns testes uma cliente falou que o celular dela nao estava conectando, ai quando olhei no meu celular estava conectado normalmente, mas so que ai para certificar eu esqueci a rede sem fio do meu celular, e mandei reconectar, demorou aproximadamente 2 minutos para ele conseguir conectar.

Então meu problema hoje e que os clientes estão reclamando que esta caindo a Wifi. Estou registrando aqui no FORUM mas irei ligar para o suporte Intelbras pra ver se alguém me da uma LUZ
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3064
Registrado em: 22 Mai 2015, 09:04

Re: Conexão Caindo

Mensagempor IntelbrasRedes » 13 Mai 2019, 16:19

ranieri escreveu:Ola Pessoal boa tarde.
Tenho um cliente que tem um cliente nosso que tem 5 AP360 configurado no Wisefi, eles tem 2 redes Wifi uma para ADM e outra para clientes.
Eu estava tendo o seguinte problema, ia la no cliente e verificava que o Roteador estava piscando geralmente eram 2 roteadores que ficavam piscando, depois que reiniciava eles voltavam ao normal.
Fiz os testes que o pessoal da Intelbras recomenda que e: Trocar o cabo de rede que vai para o Switch, ligar os aparelhos diretamente no 220V, mas nada disso resolveu. Consegui resolver quando mudei o Roteador da internet e consegui reservar os IPs dos roteadores na lista DHCP.

Sanando este problema, os clientes ainda reclamam que esta caindo de mais a internet no Wifi. As reclamações são com celulares e notebooks, teve um dia que eu estava no local realizando alguns testes uma cliente falou que o celular dela nao estava conectando, ai quando olhei no meu celular estava conectado normalmente, mas so que ai para certificar eu esqueci a rede sem fio do meu celular, e mandei reconectar, demorou aproximadamente 2 minutos para ele conseguir conectar.

Então meu problema hoje e que os clientes estão reclamando que esta caindo a Wifi. Estou registrando aqui no FORUM mas irei ligar para o suporte Intelbras pra ver se alguém me da uma LUZ


Olá ranieri,

Já registrou o caso com nosso suporte?
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “AP 360 - Access Point corporativo de longo alcance”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante