Wisefi não identifica nem associa os APs - Fórum Intelbras

Wisefi não identifica nem associa os APs

Moderadores: SuporteIntelbras, Moderador

augustocesar
Mensagens: 1
Registrado em: 19 Fev 2019, 11:26

Wisefi não identifica nem associa os APs

Mensagempor augustocesar » 19 Fev 2019, 11:46

Tenho quatro APs na rede, que antes funcionavam todos bem com o wisefi, porém tive que reconfigurar um deles, fiz o reset fisico, mas agora o wisefi não encontra ele.
Cada um deles tem um IP fixo controlado por um servidor DHCP. Assim quando ele inicia, ele já pega o IP, mascara e gateway que esta definido pra ele e que antes funcionavam.
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 2999
Registrado em: 22 Mai 2015, 09:04

Re: Wisefi não identifica nem associa os APs

Mensagempor IntelbrasRedes » 19 Fev 2019, 13:49

augustocesar escreveu:Tenho quatro APs na rede, que antes funcionavam todos bem com o wisefi, porém tive que reconfigurar um deles, fiz o reset fisico, mas agora o wisefi não encontra ele.
Cada um deles tem um IP fixo controlado por um servidor DHCP. Assim quando ele inicia, ele já pega o IP, mascara e gateway que esta definido pra ele e que antes funcionavam.


Olá augustocesar,

Você alterou o usuário ou senha deste AP?
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “WiseFi - Software de gerenciamento centralizado”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante