Página 1 de 1

Câmeras ficam pretas ao ativar o infra

Enviado: 05 Dez 2017, 21:29
por edicaralarmes
Boa noite!
Venho aqui compartilhar e junto buscar solução para o meu problema. Meus dois últimos clientes de CFTV estão com problemas semelhantes, ambos quando o infra é ativado no final da tarde e inicio de noite as imagens ficam pretas, em um cliente câmera 13 e 26 e no outro 13 e 15, já fiz todos os testes possíveis, seguem eles

----- Verificar a tensão da fonte, o que está ótimo por sinal (tenho câmeras depois dessa alimentada pela mesma rede e esta normal)
----- Troca da Câmera
----- Resete e atualização do firmware

Aguardo comentários e sugestões.
André

Re: Câmeras ficam pretas ao ativar o infra

Enviado: 26 Dez 2017, 10:31
por IntelbrasCFTV
edicaralarmes escreveu:Boa noite!
Venho aqui compartilhar e junto buscar solução para o meu problema. Meus dois últimos clientes de CFTV estão com problemas semelhantes, ambos quando o infra é ativado no final da tarde e inicio de noite as imagens ficam pretas, em um cliente câmera 13 e 26 e no outro 13 e 15, já fiz todos os testes possíveis, seguem eles

----- Verificar a tensão da fonte, o que está ótimo por sinal (tenho câmeras depois dessa alimentada pela mesma rede e esta normal)
----- Troca da Câmera
----- Resete e atualização do firmware

Aguardo comentários e sugestões.
André

Olá André!

Pela descrição do seu problema, é bem provável que ele esteja relacionado de alguma forma com a alimentação dessas câmeras, uma vez que quando o IR é acionado elas passam a consumir um nível maior de potência da fonte de alimentação Caso a fonte não esteja conseguindo fornecer esta potência, elas poderiam ser desligadas ou permanecer ligadas, porém com o IR desligado (ficando com a imagem escura).

Este é um problema relativamente comum em nosso suporte e a maneira mai efetiva de identificar se o problema está mesmo na câmera ou em algum ponto da instalação seria realizando o que chamamos de teste em bancada, que consiste no seguinte:

Retire as câmeras do ponto de instalação atual dela e conecte-as ao gravador com um cabo de vídeo curto (até 2 metros) e utilize uma outra fonte de alimentação de 12 Vdc / 1A dedicada apenas para cada câmera e posicionada logo no pé dela. Verifique como ficará a imagem durante o dia e depois disso cubra a lente da câmera com as duas mãos, simulando um ambiente escuro e forçando-a a acionar os LED' infravermelho após alguns instantes, e verifique se ela continuará apresentando os mesmos sintomas que nos relatou.

Caso as câmeras funcionem normalmente tanto no modo diurno quanto no modo noturno, temos como identificar que a câmera em si está funcionando e que o problema poderia estar na instalação original dela. Caso elas continuem se comportando da mesma maneira mesmo neste teste, seria interessante encaminhá-las para análise em uma de nossas assistências técnicas.

Através do link http://www.intelbras.com.br/suporte/assistencia-tecnica é possível fazer uma busca das informações de contato das assistências técnicas mais próximas de sua região.