Minha Câmera Funciona Por um Tempo depois Some - Fórum Intelbras

Minha Câmera Funciona Por um Tempo depois Some

Moderadores: SuporteIntelbras, Moderador

ricconstru
Registrado
Mensagens: 2
Registrado em: 18 Jun 2018, 18:07

Minha Câmera Funciona Por um Tempo depois Some

Mensagempor ricconstru » 22 Jun 2018, 13:39

Instalei essa camerâ funcionou normalmente até anoitecer, logo apos isso não ligou o infra e logo depois sumiu da rede.
Seria algum problema de configuração? Ou Ela teria de ser alimentada externamente? Coloquei um injetor de POE e ela esta instalada a 50 metros do Injetor. Seria isso?
Avatar do usuário
IntelbrasCFTV
Administrador
Mensagens: 5259
Registrado em: 25 Mai 2015, 09:58

Re: Minha Câmera Funciona Por um Tempo depois Some

Mensagempor IntelbrasCFTV » 13 Set 2018, 14:43

ricconstru escreveu:Instalei essa camerâ funcionou normalmente até anoitecer, logo apos isso não ligou o infra e logo depois sumiu da rede.
Seria algum problema de configuração? Ou Ela teria de ser alimentada externamente? Coloquei um injetor de POE e ela esta instalada a 50 metros do Injetor. Seria isso?


Olá

Tente fazer um teste alimentando a câmera externamente, com outra fonte ou um injetor PoE mais próximo da câmera.
dependendo da qualidade do câmera a atenuação do cabo pode ter perda de tensão e a câmera se perder.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “VIP S3330 - Câmera IP mini bullet 3 MP”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante