Camera "Estalando" - Fórum Intelbras

Camera "Estalando"

Moderadores: SuporteIntelbras, Moderador

fp1071
Registrado
Mensagens: 3
Registrado em: 07 Ago 2017, 21:56

Camera "Estalando"

Mensagempor fp1071 » 07 Ago 2017, 22:00

Boa Noite !

Algumas de minhas câmeras passaram a "estalar" à noite, como se o infravermelho estive sendo ligado e desligado de forma intermitente, sem nenhum padrão especifico.
Seria problema no sensor ?

Desde já muito obrigado !

fp1071
Avatar do usuário
IntelbrasCFTV
Administrador
Mensagens: 5894
Registrado em: 25 Mai 2015, 09:58

Re: Camera "Estalando"

Mensagempor IntelbrasCFTV » 08 Ago 2017, 11:26

fp1071 escreveu:Boa Noite !

Algumas de minhas câmeras passaram a "estalar" à noite, como se o infravermelho estive sendo ligado e desligado de forma intermitente, sem nenhum padrão especifico.
Seria problema no sensor ?

Desde já muito obrigado !

fp1071


Olá, fp1071!

De fato, quando a câmera ativa/desativa seu infravermelho, é possível ouvir um "estalo". Você verificou se os LEDs ficam piscando? Nas gravações das imagens, elas ficam alternando entre modo preto e branco e colorido? Provavelmente no modo colorido a imagem ficará completamente "preta", já que estará escuro.
Caso essas câmeras realmente estejam ativando e desativamente o IR intermitentemente, faça um teste em bancada com uma dessas câmeras utilizando um cabo de vídeo curto e fonte de alimentação próxima para filtrar as possibilidades e identificar se o problema está na instalação ou na própria câmera. Você pode forçar o acionamento do IR obstruindo o sensor da câmera (colocando a mão na frente, por exemplo). Caso persista, então provavelmente se trata de um defeito na câmera. Caso contrário, deve ser algo relacionado à alimentação delas.
Você está utilizando uma fonte compartilhada ou individual para essas câmeras? Qual é a distância entre elas e a fonte/DVR? Os fios de alimentação estão passando por um mesmo cabo ou separados?
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
fp1071
Registrado
Mensagens: 3
Registrado em: 07 Ago 2017, 21:56

Re: Camera "Estalando"

Mensagempor fp1071 » 08 Ago 2017, 17:10

Obrigado pelo retorno
As imagens estão ficando totalmente pretas, mesmo durante o dia e no claro. Intermitente, ou seja, estão funcionando mas de 10 em 10 seg ficam pretas e estalam. Dura 1 Segundo. Todas as cameras estão com este comportamento.
A fonte está localizada na sala e as cameras espalhadas pelos 4 comodos, distancia maxima 25 m. A fonte é compartilhada.
Será que é problema na fonte ?
Se eu trocar a fonte pode funcionar ?
Existe algo que eu possa desabilitar no DVR ?
Avatar do usuário
IntelbrasCFTV
Administrador
Mensagens: 5894
Registrado em: 25 Mai 2015, 09:58

Re: Camera "Estalando"

Mensagempor IntelbrasCFTV » 10 Ago 2017, 12:56

fp1071 escreveu:Obrigado pelo retorno
As imagens estão ficando totalmente pretas, mesmo durante o dia e no claro. Intermitente, ou seja, estão funcionando mas de 10 em 10 seg ficam pretas e estalam. Dura 1 Segundo. Todas as cameras estão com este comportamento.
A fonte está localizada na sala e as cameras espalhadas pelos 4 comodos, distancia maxima 25 m. A fonte é compartilhada.
Será que é problema na fonte ?
Se eu trocar a fonte pode funcionar ?
Existe algo que eu possa desabilitar no DVR ?


Olá, fp1071!

Se a imagem está ficando completamente preta, mesmo durante o dia e com iluminação, então a intermitência não deve estar relacionada com o infravermelho, mas sim com o desligamento das câmeras. Caso o IR fosse ativado/desativado, a imagem alternaria do modo colorido para preto e branco, mas se está somente preto, provavelmente ela está desligando e, em seguida, volta a ligar.
Caso você possua um multímetro, indicamos que você meça a tensão que a câmera está recebendo (ela precisa estar ligada). Vale ressaltar que ela possui tolerância de +- 10%, então o correto é estar entre 10,8V e 13,2V.

Com as informações que temos, podemos supor que o problema esteja na fonte, cabeamento, interferência eletromagnética, enfim... O ideal é que você filtre algumas possibilidades para identificarmos o real motivo do problema.
Por exemplo, você possui alguma fonte individual de 12V e 1A? Se sim, faça um teste com ela próxima da câmera e também da mesma posição onde está a sua fonte compartilhada. Assim será possível identificar se o problema está apenas na alimentação ou também no cabeamento.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
fp1071
Registrado
Mensagens: 3
Registrado em: 07 Ago 2017, 21:56

Re: Camera "Estalando"

Mensagempor fp1071 » 05 Set 2017, 07:54

Bom dia !
Após trocar a finte por uma fonte mcm eletronica 12V 10A td funcionou bem por 20 dias e agora todas as telas estão pretas ,sem intermitência, ou seja, nada de imagem.
Acho que o DVR reconhece as cameras, mas só acho.
Será que é a fonte ? Devo aumentar a voltagem para o máximo?

Voltar para “VHD 3020 D Full HD - Câmera HDCVI com infravermelho”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante