TIP 125 travando/perdendo o registro - Página 2 - Fórum Intelbras

TIP 125 travando/perdendo o registro

Moderadores: SuporteIntelbras, Moderador

Avatar do usuário
impactaman
Membro
Mensagens: 135
Registrado em: 16 Ago 2018, 10:22
Localização: cascavel paraná

Re: TIP 125 travando/perdendo o registro

Mensagempor impactaman » 08 Out 2018, 12:54

p985478 escreveu:Prezados, sobre este defeito, questiono se já foi solucionado, pois onde trabalho, foi adquirido um volume muito grande de aparelhos TIP 125, sendo que usamos a Plataforma consolidada Asterisk SNEP, já hà 6 anos e constatamos esta anomalia, tal qual é relatada na primeira reclamação (Aparelhos TIP 125 - travando teclas, sendo que a rede LAN está Ok - com substituição de outro aparelho por ex. TIP 200 - e para retorno à normalidade temos que reinicializar o aparelho eletricamente - Desligar a alimentação). PODEM ME INFORMAR??????


boa tarde,

já foi monitorada a rede para ver a troca de informaçoes entre asterisk e Terminal IP para ver qual o tem de registro que o terminal e central fizeram o acordo?

é muito importante ver essa troca sip pois pode ser que a sua central esteja mandanod um tempo fora do configurado e o aparelho só vai registra com o tempo que a central manda para ele, faça isso e conte aqui o que central e terminal entraram em acordo.
Gayper
Mensagens: 1
Registrado em: 14 Ago 2019, 15:22

Re: TIP 125 travando/perdendo o registro

Mensagempor Gayper » 14 Ago 2019, 15:37

Olá, estou com problemas no TIP 125 e alguns deles estão citados acima.
Gostaria de saber como posso estar resolvendo isso?
lembrando que esses aparelhos TIP 125 tem uma recorrência muito grande com esses tipos de problemas acima citados.
tenho 3 aparelhos que não pegam IP
1 que pega IP mas quando vou salvar a configuração não sobe e fica sem serviço.
e 1 que abri e vi que a posta wan foi super bem soldada e soltou.
tenho um TIP 200 também que pega IP mas não consigo acessa-lo para configurar.
OBS: já resetei todos para padrão de fabrica e nada.
Avatar do usuário
IntelbrasTelecom
Administrador
Mensagens: 1428
Registrado em: 08 Jul 2015, 15:49

Re: TIP 125 travando/perdendo o registro

Mensagempor IntelbrasTelecom » 19 Ago 2019, 08:40

[removido] escreveu:Olá, estou com problemas no TIP 125 e alguns deles estão citados acima.
Gostaria de saber como posso estar resolvendo isso?
lembrando que esses aparelhos TIP 125 tem uma recorrência muito grande com esses tipos de problemas acima citados.
tenho 3 aparelhos que não pegam IP
1 que pega IP mas quando vou salvar a configuração não sobe e fica sem serviço.
e 1 que abri e vi que a posta wan foi super bem soldada e soltou.
tenho um TIP 200 também que pega IP mas não consigo acessa-lo para configurar.
OBS: já resetei todos para padrão de fabrica e nada.


Oriento que entre em contato com o suporte para verificarmos juntos o que pode estar acontecendo.

Segue nossos números: https://www.intelbras.com/pt-br/contato ... e-tecnico/

Voltar para “TIP 125”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante