Problema de Login - Fórum Intelbras

Problema de Login

Moderadores: SuporteIntelbras, Moderador

clenhart
Registrado
Mensagens: 3
Registrado em: 22 Jun 2016, 16:11

Problema de Login

Mensagempor clenhart » 04 Nov 2016, 07:34

Bom dia, tenho um HDCVI 1004 g2, e estou enfrentando problemas de login quando estou acessando externamente. Simplesmente da falha de login, mesmo eu colocando o usuário e senha corretamente, testei com outro usuário e senha e também da falha.
Internamente na minha rede consigo acessar normalmente com as duas contas.

Qual poderia ser o problema?
Avatar do usuário
IntelbrasCFTV
Administrador
Mensagens: 6001
Registrado em: 25 Mai 2015, 09:58

Re: Problema de Login

Mensagempor IntelbrasCFTV » 04 Nov 2016, 10:08

clenhart escreveu:Bom dia, tenho um HDCVI 1004 g2, e estou enfrentando problemas de login quando estou acessando externamente. Simplesmente da falha de login, mesmo eu colocando o usuário e senha corretamente, testei com outro usuário e senha e também da falha.
Internamente na minha rede consigo acessar normalmente com as duas contas.

Qual poderia ser o problema?

Olá clenhart!

O acesso remoto é feito via DDNS? Caso positivo, pedimos para que nos informe o seu nome de domínio DDNS e o valor da porta HTTP e da porta de serviço do DVR para que possamos fazer alguns testes e verificar o problema no seu acesso externo. Essas informações podem ser verificadas no menu de rede do seu DVR. Em um computador conectado na mesma rede do DVR, acesse o link http://www.meuip.com.br/ e nos informe também qual seria o IP externo atual da rede.

Pedimos para que não informe esses dados por aqui e sim através de uma Mensagem Particular. Basta que clique no nome de nosso usuário (IntelbrasCFTV) e vá em Enviar Mensagem Particular.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
clenhart
Registrado
Mensagens: 3
Registrado em: 22 Jun 2016, 16:11

Re: Problema de Login

Mensagempor clenhart » 07 Nov 2016, 10:24

IntelbrasCFTV escreveu:Olá clenhart!

O acesso remoto é feito via DDNS? Caso positivo, pedimos para que nos informe o seu nome de domínio DDNS e o valor da porta HTTP e da porta de serviço do DVR para que possamos fazer alguns testes e verificar o problema no seu acesso externo. Essas informações podem ser verificadas no menu de rede do seu DVR. Em um computador conectado na mesma rede do DVR, acesse o link http://www.meuip.com.br/ e nos informe também qual seria o IP externo atual da rede.

Pedimos para que não informe esses dados por aqui e sim através de uma Mensagem Particular. Basta que clique no nome de nosso usuário (IntelbrasCFTV) e vá em Enviar Mensagem Particular.


MP enviada
marcoskonzen
Registrado
Mensagens: 4
Registrado em: 25 Fev 2016, 15:35

Re: Problema de Login

Mensagempor marcoskonzen » 13 Abr 2017, 16:32

Olá, gostaria de saber se este problema foi resolvido, pois enfrento o mesmo problema. Meu HDCVI 1008 G2 também sempre acessava normalmente via navegador web e utilizando DDNS. Após atualizações do mozilla enfrentei vários problemas do webplugin, resolvi fazendo downgrade do mozilla, mas agora estou enfrentando este problema de "falha de login", tanto no desktop com windows 7 e mozilla v.49.0.2 quanto em um notebook com windows 8.1 e mesma versão do mozilla.
Além da porta configurada para acesso web (utilizo a porta 8080) é necessário liberar mais alguma (pergunto por descargo de consciência, pois sempre acesso normalmente e não foi feito nenhuma alteração na rede)?
Se o problema do amigo que abriu este tópico foi resolvido, seria interessante postar aqui para que os demais com o mesmo problema possam resolvê-lo.
Os equipamentos da Intelbras são bons, mas a parte de software precisa evoluir em alguns aspectos. Senão, teremos que continuar utilizando sistemas e softwares desatualizados para acessar nossos equipamentos.
Avatar do usuário
IntelbrasCFTV
Administrador
Mensagens: 6001
Registrado em: 25 Mai 2015, 09:58

Re: Problema de Login

Mensagempor IntelbrasCFTV » 15 Abr 2017, 11:29

marcoskonzen escreveu:Olá, gostaria de saber se este problema foi resolvido, pois enfrento o mesmo problema. Meu HDCVI 1008 G2 também sempre acessava normalmente via navegador web e utilizando DDNS. Após atualizações do mozilla enfrentei vários problemas do webplugin, resolvi fazendo downgrade do mozilla, mas agora estou enfrentando este problema de "falha de login", tanto no desktop com windows 7 e mozilla v.49.0.2 quanto em um notebook com windows 8.1 e mesma versão do mozilla.
Além da porta configurada para acesso web (utilizo a porta 8080) é necessário liberar mais alguma (pergunto por descargo de consciência, pois sempre acesso normalmente e não foi feito nenhuma alteração na rede)?
Se o problema do amigo que abriu este tópico foi resolvido, seria interessante postar aqui para que os demais com o mesmo problema possam resolvê-lo.
Os equipamentos da Intelbras são bons, mas a parte de software precisa evoluir em alguns aspectos. Senão, teremos que continuar utilizando sistemas e softwares desatualizados para acessar nossos equipamentos.


Olá, marcoskonzen!

Para que seja feito o acesso remoto ao DVR através do DDNS, é necessário que estejam redirecionadas para ele na rede as portas HTTP e de serviço. Pelo problema que você nos informou, provavelmente a porta HTTP está redirecionada e liberada para o DVR, entretanto, a de serviço deve estar fechada.
A porta HTTP é responsável por permitir a exibição da interface web do DVR, porém, quando digitamos o usuário e a senha para realizar o login, é a porta de serviço que disponibiliza o acesso ao gravador. Sendo assim, se a porta de serviço estiver fechada, não será possível acessá-lo.

Solicitamos que nos informe por meio de mensagem privada qual é o seu DDNS, as portas HTTP e de serviço e usuário e senha para realizarmos testes e verificar o motivo do problema.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
marcoskonzen
Registrado
Mensagens: 4
Registrado em: 25 Fev 2016, 15:35

Re: Problema de Login

Mensagempor marcoskonzen » 17 Abr 2017, 19:19

Olá, primeiramente agradeço pelo pronto retorno.

Irei verificar as configurações da porta de serviço e realizar as ajustes no meu roteador. De fato, acredito que esteja liberada somente a porta HTTP. Como não estou na minha residência por estes dias, assim que conseguir verificar e realizar testes posto aqui.
Caso não consiga, passo as informações solicitadas.

Att,
Avatar do usuário
IntelbrasCFTV
Administrador
Mensagens: 6001
Registrado em: 25 Mai 2015, 09:58

Re: Problema de Login

Mensagempor IntelbrasCFTV » 18 Abr 2017, 07:51

marcoskonzen escreveu:Olá, primeiramente agradeço pelo pronto retorno.

Irei verificar as configurações da porta de serviço e realizar as ajustes no meu roteador. De fato, acredito que esteja liberada somente a porta HTTP. Como não estou na minha residência por estes dias, assim que conseguir verificar e realizar testes posto aqui.
Caso não consiga, passo as informações solicitadas.

Att,


Olá, marcoskonzen!

Tudo bem, ficamos no aguardo. :D
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “HDCVI 1004 G2 - Gravador digital de vídeo Tríbrido”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante