Travamento no inicio - Fórum Intelbras

Travamento no inicio

Moderadores: SuporteIntelbras, Moderador

Randall
Mensagens: 1
Registrado em: 21 Ago 2016, 10:05

Travamento no inicio

Mensagempor Randall » 21 Ago 2016, 10:16

Bom dia, meu dvr que acabei de comprar assim que o ligo após 1 minuto ele trava e fica com a imagem congelada, assim somente desligando e aguardando 3 minutos e o erro continua, poderiam me dar uma solucao?
Avatar do usuário
IntelbrasCFTV
Administrador
Mensagens: 5917
Registrado em: 25 Mai 2015, 09:58

Re: Travamento no inicio

Mensagempor IntelbrasCFTV » 22 Ago 2016, 08:47

Randall escreveu:Bom dia, meu dvr que acabei de comprar assim que o ligo após 1 minuto ele trava e fica com a imagem congelada, assim somente desligando e aguardando 3 minutos e o erro continua, poderiam me dar uma solucao?

Olá Randall!

Qual é o modelo desse DVR? Você já chegou a instalar um DVR nele ou ainda não? Caso já tenha instalado o HD, pedimos para que desligue o equipamento da fonte de alimentação, abra a tampa de proteção do equipamento e retire o HD que está instalado, desconectando o cabo de rede e as câmeras também (caso já tenha conectado-as no equipamento). Ligue-o novamente na fonte, apenas com o monitor conectado e veja se ele acenderá o LED "Power" no painel frontal e se dará o "bip" de inicialização ou não.

Nos informe o resultado do teste por gentileza para que possamos verificar melhor qual seria a melhor orientação a ser passada com base no resultado.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “HDCVI 1004 G2 - Gravador digital de vídeo Tríbrido”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante