Erro TX_HIGH_POWER_ALARM no ANM2000 - Fórum Intelbras

Erro TX_HIGH_POWER_ALARM no ANM2000

Moderadores: SuporteIntelbras, Moderador

JamisHenrique
Mensagens: 1
Registrado em: 14 Jun 2019, 13:08

Erro TX_HIGH_POWER_ALARM no ANM2000

Mensagempor JamisHenrique » 14 Jun 2019, 13:13

Prezados,

Estamos recebendo o alarm TX_HIGH_POWER_ALARM no ANM2000, o sinal óptico do cliente está OK, fizemos o processo de compensação óptica também mas, não solucionou. Teria algum processo ou descrição um pouco mais detalhada? Isto só ocorre com as ONUs da Intelbras.
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 2876
Registrado em: 22 Mai 2015, 09:04

Re: Erro TX_HIGH_POWER_ALARM no ANM2000

Mensagempor IntelbrasRedes » 26 Jun 2019, 17:10

JamisHenrique escreveu:Prezados,

Estamos recebendo o alarm TX_HIGH_POWER_ALARM no ANM2000, o sinal óptico do cliente está OK, fizemos o processo de compensação óptica também mas, não solucionou. Teria algum processo ou descrição um pouco mais detalhada? Isto só ocorre com as ONUs da Intelbras.


Olá JamisHenrique,

Por gentileza nos informe seu nome e um número de telefone para que possamos fazer um contato e acompanhar o seu caso de perto.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “ONU 110 e ONU 110 G”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante