ACESSO WEB - Fórum Intelbras

ACESSO WEB

Moderadores: SuporteIntelbras, Moderador

macal
Membro
Mensagens: 6
Registrado em: 18 Set 2015, 09:38

ACESSO WEB

Mensagempor macal » 13 Jun 2019, 09:10

Bom dia. Ontem do nada perdi o acesso a OLT pela Interface Web. Continuo pingando ela normalmente e consigo acessar por SSH e Telnet, mas quando tento acessar pela interface web, simplesmente não carrega nada. Já tentei outros navegadores, computadores, etc. Tem como reiniciar somente o serviço da interface web ou como proceder nesse caso e claro, não reiniciar o equipamento?

Aguardo.

Obrigado,

MAYQUEL LOPES
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3049
Registrado em: 22 Mai 2015, 09:04

Re: ACESSO WEB

Mensagempor IntelbrasRedes » 13 Jun 2019, 16:44

macal escreveu:Bom dia. Ontem do nada perdi o acesso a OLT pela Interface Web. Continuo pingando ela normalmente e consigo acessar por SSH e Telnet, mas quando tento acessar pela interface web, simplesmente não carrega nada. Já tentei outros navegadores, computadores, etc. Tem como reiniciar somente o serviço da interface web ou como proceder nesse caso e claro, não reiniciar o equipamento?

Aguardo.

Obrigado,

MAYQUEL LOPES


Olá macal,

Você fala sobre fazer um reset no produto? caso sim, o reset seria geral, você pode gerar um backup efetuar o reset e depois restaurar o backup.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
macal
Membro
Mensagens: 6
Registrado em: 18 Set 2015, 09:38

Re: ACESSO WEB

Mensagempor macal » 13 Jun 2019, 17:07

Olá. Não posso e nem quero fazer reset porque está em produção. Quero saber porque a interface web parou de responder se o SSH e Telnet continuam acessíveis. Se eu reiniciar, imagino que deva voltar ao normal. Mas então não existe como fazer funcionar sem reiniciar (reboot) ou resetar a OLT ? Simples assim ?
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3049
Registrado em: 22 Mai 2015, 09:04

Re: ACESSO WEB

Mensagempor IntelbrasRedes » 14 Jun 2019, 12:42

macal escreveu:Olá. Não posso e nem quero fazer reset porque está em produção. Quero saber porque a interface web parou de responder se o SSH e Telnet continuam acessíveis. Se eu reiniciar, imagino que deva voltar ao normal. Mas então não existe como fazer funcionar sem reiniciar (reboot) ou resetar a OLT ? Simples assim ?


Olá macal,

Não tínhamos um relato como o seu até então, por gentileza, nos informe seu nome e um número de telefone, assim poderemos realizar um acompanhamento em tempo real em seus equipamentos para entendermos o que pode estar ocorrendo.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “OLT 8820 G OLT 8 portas GPON com 8 portas Gigabit e 2 slots 10 GE”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante