XTR não abre portão - Fórum Intelbras

XTR não abre portão

Moderadores: SuporteIntelbras, Moderador

adrianok
Mensagens: 1
Registrado em: 16 Set 2019, 15:55

XTR não abre portão

Mensagempor adrianok » 16 Set 2019, 15:59

Bom dia.

Comprei dois controles novos XTR1000, e fiz a inclusão dos dispositivos em um novo usuário na MIP1000.
Ela identifica o controle, e informa que foi incluído com sucesso, entretanto ao pressionar qualquer botão do controle, não é emitido nenhum sinal sonoro, e o portão não abre.

como proceder?
Avatar do usuário
IntelbrasCondominial
Membro
Mensagens: 581
Registrado em: 01 Set 2015, 13:18

Re: XTR não abre portão

Mensagempor IntelbrasCondominial » 20 Set 2019, 15:37

adrianok escreveu:Bom dia.

Comprei dois controles novos XTR1000, e fiz a inclusão dos dispositivos em um novo usuário na MIP1000.
Ela identifica o controle, e informa que foi incluído com sucesso, entretanto ao pressionar qualquer botão do controle, não é emitido nenhum sinal sonoro, e o portão não abre.

como proceder?


Boa tarde.
A informação do MIP 1000 não foi enviado para o XRE 1000, por conta disso o mesmo não identifica o controle.
Sendo assim, aproxime o XRE 1000 do MIP1000 ( para eliminar o cabeamento), alterar o barramento para o serial 1 e efetuar a seguinte configuração no MIP:
Cadastro > Dispositivo > Incluir > Reincluir (S.1) > Ok.

Após reincluir deve-se alterar o barramento para o serial 2 e verificar se é possível fazer o acionamento.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “XTR 1000 - Controle Remoto”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante