ROTEADOR CONECTA MAS FICA SEM INTERNET - Fórum Intelbras

ROTEADOR CONECTA MAS FICA SEM INTERNET

Moderadores: SuporteIntelbras, Moderador

mozenjaa
Mensagens: 1
Registrado em: 26 Dez 2019, 16:24

ROTEADOR CONECTA MAS FICA SEM INTERNET

Mensagempor mozenjaa » 26 Dez 2019, 17:17

Boa tarde meu roteador estava funcionando perfeitamente, aí desliguei ele e quando liguei novamente você conecta em qualquer das duas redes que criei mas fica sem internet.

Já verifiquei os cabos, e até testei outro roteador (que nào é hotspot) e funciona, normalmente. O que será que pode ter acontecido?
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3188
Registrado em: 22 Mai 2015, 09:04

Re: ROTEADOR CONECTA MAS FICA SEM INTERNET

Mensagempor IntelbrasRedes » 30 Dez 2019, 08:27

mozenjaa escreveu:Boa tarde meu roteador estava funcionando perfeitamente, aí desliguei ele e quando liguei novamente você conecta em qualquer das duas redes que criei mas fica sem internet.

Já verifiquei os cabos, e até testei outro roteador (que nào é hotspot) e funciona, normalmente. O que será que pode ter acontecido?


Olá mozenjaa,

Verifique se a configuração está sendo feita como no vídeo abaixo.

Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “HotSpot 300 - Roteador wireless com check-in no Facebook”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante