HDCVI MHDX 1016 - Reiniciando com flag 0x01 - Fórum Intelbras

HDCVI MHDX 1016 - Reiniciando com flag 0x01

Moderadores: SuporteIntelbras, Moderador

ricardocci
Registrado
Mensagens: 2
Registrado em: 06 Jan 2019, 10:36

HDCVI MHDX 1016 - Reiniciando com flag 0x01

Mensagempor ricardocci » 06 Jan 2019, 11:05

Bom dia.

Retirei esse equipamento de um cliente pois o mesmo reinicia toda vez que é feito um acesso remoto via celular. Se o acesso remoto for feito via computador na rede local pelo Sim Plus não aparece o problema.
ele reinicia sempre com a flag 0x01.

Testes já realizados que verifiquei aqui pelo forum. E que não resolveram o problema
01 - trocar porta de acesso
02 - desconectar todas as cameras
03 - remover HD

Verifiquei aqui que pode ser problema de aquecimento, mas já estou trabalhando com ele até sem a tampa e a ventoinha esta funcionando.

Grato pela ajuda.
Avatar do usuário
IntelbrasCFTV
Administrador
Mensagens: 5891
Registrado em: 25 Mai 2015, 09:58

Re: HDCVI MHDX 1016 - Reiniciando com flag 0x01

Mensagempor IntelbrasCFTV » 07 Jan 2019, 09:45

ricardocci escreveu:Bom dia.

Retirei esse equipamento de um cliente pois o mesmo reinicia toda vez que é feito um acesso remoto via celular. Se o acesso remoto for feito via computador na rede local pelo Sim Plus não aparece o problema.
ele reinicia sempre com a flag 0x01.

Testes já realizados que verifiquei aqui pelo forum. E que não resolveram o problema
01 - trocar porta de acesso
02 - desconectar todas as cameras
03 - remover HD

Verifiquei aqui que pode ser problema de aquecimento, mas já estou trabalhando com ele até sem a tampa e a ventoinha esta funcionando.

Grato pela ajuda.



Olá ricardocci,

Qual é o modelo exato do gravador e a sua versão de firmware?
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
ricardocci
Registrado
Mensagens: 2
Registrado em: 06 Jan 2019, 10:36

Re: HDCVI MHDX 1016 - Reiniciando com flag 0x01

Mensagempor ricardocci » 07 Jan 2019, 11:17

Bom dia segue informaçoes

Modelo MHDX1016
Canais 18
Sistema 3.218.1801.5
Versão 08/11/18
Web 3.2.7.83177
Avatar do usuário
IntelbrasCFTV
Administrador
Mensagens: 5891
Registrado em: 25 Mai 2015, 09:58

Re: HDCVI MHDX 1016 - Reiniciando com flag 0x01

Mensagempor IntelbrasCFTV » 09 Jan 2019, 10:39

ricardocci escreveu:Bom dia segue informaçoes

Modelo MHDX1016
Canais 18
Sistema 3.218.1801.5
Versão 08/11/18
Web 3.2.7.83177


Para conhecimento,

Orientamos o procedimento abaixo ao cliente através de MP:

1 - Formate o pen drive em FAT32;

2 - Descompactar o firmware (http://www.intelbras.com.br/sites/default/files/downloads/atualizacao_-_mhdx_1016_-_11-04-2018.zip) e colocar os arquivos na raiz do pen drive;

3 - Conectar no DVR e não seguir o procedimento de atualização que aparece na tela (pop-up do firmware);

4 - Deverá realizar o padrão de fábrica no DVR (Sistema > Padrão > Padrão de Fábrica) com o pen drive ainda conectado;

5 - Deste modo, o sistema irá limpar as configurações e instalar novamente o firmware.

- Caso persista, altere as portas(HTTP/Serviço)

- Configure o iPv6 como estático (Menu Principal -> Ajustes -> Rede -> Clicar em padrão -> Alterar a versão para iPv6 -> Alterar o modo para estático -> aplicar e salvar)

Verifique se o sintoma irá persistir.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “HDCVI 1016 - Gravador digital de vídeo Tríbrido”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante