SISTEMA OCUPADO / NENHUM USUARIO LOGADO - Fórum Intelbras

SISTEMA OCUPADO / NENHUM USUARIO LOGADO

Moderadores: SuporteIntelbras, Moderador

onipres
Registrado
Mensagens: 4
Registrado em: 10 Jul 2018, 09:17

SISTEMA OCUPADO / NENHUM USUARIO LOGADO

Mensagempor onipres » 04 Out 2018, 17:44

Recentemente, um de meus clientes que utliza o DVR1016 HDCVI relatou problemas para acessar o dispositivo. Em verificação, ficou constado se tratar do limite de acessos simultaneos; ocorre que todas as contas foram apagadas e inclusive a admin, teve a senha alterada - porém mesmo apos reiniciar o dvr com todas essas alterações, ele ainda responde ocupado para todas as tentavias de login.

O que pode estar acontecendo, e qual a orientação para este caso ?
Avatar do usuário
IntelbrasCFTV
Administrador
Mensagens: 5917
Registrado em: 25 Mai 2015, 09:58

Re: SISTEMA OCUPADO / NENHUM USUARIO LOGADO

Mensagempor IntelbrasCFTV » 06 Out 2018, 09:57

onipres escreveu:Recentemente, um de meus clientes que utliza o DVR1016 HDCVI relatou problemas para acessar o dispositivo. Em verificação, ficou constado se tratar do limite de acessos simultaneos; ocorre que todas as contas foram apagadas e inclusive a admin, teve a senha alterada - porém mesmo apos reiniciar o dvr com todas essas alterações, ele ainda responde ocupado para todas as tentavias de login.

O que pode estar acontecendo, e qual a orientação para este caso ?


olá onipres.

Verifique dentro do menu rede do dvr se a opção Filtro IP está habilitada, caso esteja basta desativá-la;
Além disso, observe dentro de conexões ou portas (ainda no menu rede) se o valor das conexões simultâneas está em 5 ou em 0. caso esteja em zero, basta colocar o número 5, salvar e reiniciar o dvr.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
senaroge
Mensagens: 1
Registrado em: 01 Fev 2019, 18:03

Re: SISTEMA OCUPADO / NENHUM USUARIO LOGADO

Mensagempor senaroge » 01 Fev 2019, 18:22

tenho um dvr da serie 1000 e estra apresentando mesmo erro, ja excluir todos os usuarios e criei novos com novas senhas
e continua a mesma mensagem sem nenhum usuario esta conectado. o que faço para resolver?
Avatar do usuário
IntelbrasCFTV
Administrador
Mensagens: 5917
Registrado em: 25 Mai 2015, 09:58

Re: SISTEMA OCUPADO / NENHUM USUARIO LOGADO

Mensagempor IntelbrasCFTV » 18 Fev 2019, 09:39

senaroge escreveu:tenho um dvr da serie 1000 e estra apresentando mesmo erro, ja excluir todos os usuarios e criei novos com novas senhas
e continua a mesma mensagem sem nenhum usuario esta conectado. o que faço para resolver?




Olá,

Verifique se o usuário logado é o admin, onde este possui todas as permissões.
Verifique diretamente no dvr se o "filtro ip" está habilitado, caso esteja, desabilite-o.
Verifique a quantidade de máximo de conexões se está diferente de zero.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “HDCVI 1016 - Gravador digital de vídeo Tríbrido”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante