Ao reiniciar o VDR o sinal é perdido - Página 2 - Fórum Intelbras

Ao reiniciar o VDR o sinal é perdido

Moderadores: SuporteIntelbras, Moderador

Avatar do usuário
IntelbrasCFTV
Administrador
Mensagens: 5917
Registrado em: 25 Mai 2015, 09:58

Re: Ao reiniciar o VDR o sinal é perdido

Mensagempor IntelbrasCFTV » 03 Fev 2016, 11:20

Andresalemes escreveu:Equipe intelbras, vocês tem algum parecer para me dar?

Olá Andresalemes,

Pedimos desculpas pela demora em lhe dar um retorno. :?

Já solicitamos urgência no seu caso e pedimos ao nosso apoio técnico para que entrasse em contato com a senhora lhe dando um posicionamento sobre seu caso ainda essa semana e se possível ainda hoje mesmo. Pedimos a gentileza de aguardar por nosso retorno.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
smarcilio
Membro
Mensagens: 13
Registrado em: 07 Jan 2016, 03:47

Re: Ao reiniciar o VDR o sinal é perdido

Mensagempor smarcilio » 09 Fev 2016, 14:55

Olá pessoal do suporte técnico, boa tarde.

Por gentileza, não se esqueçam que o meu caso também é o mesmo! Diferença é que o equipamento é o de 8 canais. A Engenharia de suporte (Sr. Marcos) já me posicionou de alterações necessárias no firmware do aparelho. Sei que necessitam de tempo para tal, mas, já estamos a pelo menos um mês de uma resposta e não a obtive ainda. Por gentileza, gostaria de um update também.

Por enquanto estou com a medida paliativa do reset todos os dias no período da noite quando o DVR está no modo infra.

Ah, permitam-me dar-lhes uma dica... Coloquem a data de atualização do firmware dos aparelhos na página de download. Não há como saber a data da última revisão sem que se faça o download do pacote.

Atenciosamente,

Samuel
Avatar do usuário
IntelbrasCFTV
Administrador
Mensagens: 5917
Registrado em: 25 Mai 2015, 09:58

Re: Ao reiniciar o VDR o sinal é perdido

Mensagempor IntelbrasCFTV » 10 Fev 2016, 10:47

smarcilio escreveu:Olá pessoal do suporte técnico, boa tarde.

Por gentileza, não se esqueçam que o meu caso também é o mesmo! Diferença é que o equipamento é o de 8 canais. A Engenharia de suporte (Sr. Marcos) já me posicionou de alterações necessárias no firmware do aparelho. Sei que necessitam de tempo para tal, mas, já estamos a pelo menos um mês de uma resposta e não a obtive ainda. Por gentileza, gostaria de um update também.

Por enquanto estou com a medida paliativa do reset todos os dias no período da noite quando o DVR está no modo infra.

Ah, permitam-me dar-lhes uma dica... Coloquem a data de atualização do firmware dos aparelhos na página de download. Não há como saber a data da última revisão sem que se faça o download do pacote.

Atenciosamente,

Samuel

Olá Samuel,

Também pedimos desculpas pela demora em seu retorno. Já solicitamos urgência ao nosso apoio técnico e fomos informados de que será feito um contato com o senhor ainda hoje com um posicionamento a respeito do problema que está enfrentando em seu DVR, portanto pedimos gentilmente para que aguarde por nosso contato.

Quanto à última questão, agradecemos por seu feedback e já solicitamos ao pessoal que gerencia nosso site para que seja considerada essa alteração no nome dos arquivos para download, adicionando a data da versão do firmware direto no site.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
smarcilio
Membro
Mensagens: 13
Registrado em: 07 Jan 2016, 03:47

Re: Ao reiniciar o VDR o sinal é perdido

Mensagempor smarcilio » 12 Fev 2016, 12:27

Olá equipe de suporte, boa tarde.

Ontem, à tarde, o Sr. Adriano entrou em contato e solicitou que enviasse email com dados do meu DVR para outra pessoa de um determinado departamento, foi feito, mas e até agora não obtive retorno. Tentei acessá-lo por telefone, sem sucesso.
Poderiam me ajudar?

Atenciosamente,
Samuel
Avatar do usuário
IntelbrasCFTV
Administrador
Mensagens: 5917
Registrado em: 25 Mai 2015, 09:58

Re: Ao reiniciar o VDR o sinal é perdido

Mensagempor IntelbrasCFTV » 15 Fev 2016, 09:18

smarcilio escreveu:Olá equipe de suporte, boa tarde.

Ontem, à tarde, o Sr. Adriano entrou em contato e solicitou que enviasse email com dados do meu DVR para outra pessoa de um determinado departamento, foi feito, mas e até agora não obtive retorno. Tentei acessá-lo por telefone, sem sucesso.
Poderiam me ajudar?

Atenciosamente,
Samuel

Olá Samuel,

Apenas confirmando, o e-mail com as informações deveria ser encaminhado para elenice.silvino@intelbras.com.br., que é o da pessoa responsável por sua tratativa agora. Como seu caso já foi encaminhado para ela e o e-mail já foi enviado, em até 5 dias úteis (a contar pelo dia em que o caso foi encaminhado) o senhor receberá um novo retorno nosso lhe dando um posicionamento, por esse motivo pedimos para que aguarde a análise do seu caso para lhe retornarmos o contato.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
smarcilio
Membro
Mensagens: 13
Registrado em: 07 Jan 2016, 03:47

Re: Ao reiniciar o VDR o sinal é perdido

Mensagempor smarcilio » 15 Fev 2016, 11:13

Bom dia!

Ok, email enviado para o endereço correto. No aguardo.

Atenciosamente e obrigado pelo pronto atendimento.

Samuel
Avatar do usuário
IntelbrasCFTV
Administrador
Mensagens: 5917
Registrado em: 25 Mai 2015, 09:58

Re: Ao reiniciar o VDR o sinal é perdido

Mensagempor IntelbrasCFTV » 16 Fev 2016, 09:15

smarcilio escreveu:Bom dia!

Ok, email enviado para o endereço correto. No aguardo.

Atenciosamente e obrigado pelo pronto atendimento.

Samuel

Olá Samuel,

Verificamos que a Elenice, pessoa responsável pela tratativa do seu caso, lhe retornou o contato por telefone ainda hoje pela manhã, portanto entendemos que a situação já tenha ficado esclarecida no contato telefônico.

De qualquer forma, estamos à sua disposição para eventuais dúvidas.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
smarcilio
Membro
Mensagens: 13
Registrado em: 07 Jan 2016, 03:47

Re: Ao reiniciar o VDR o sinal é perdido

Mensagempor smarcilio » 20 Fev 2016, 13:11

Olá equipe de suporte da Intelbras, boa tarde!

Muito obrigado pelo suporte! Estou extremamente satisfeito com o atendimento prestado desde o início!

Em tempos atuais, diante da situação de um país que se nega a respeitar leis e a moral, a Intelbras se mostra um exemplo a ser dado para todas as outras empresas, pois o tipo de atendimento prestado está anos luz a frente das demais. Isto é o que se espera em função do consumidor em todas as instâncias, é o melhor que já presenciei. Isso sim é respeitar o consumidor. Parabéns! Fica aqui o meu sincero agradecimento a toda equipe Intelbras pelo pronto atendimento e solução do meu problema.

Grande abraço,

Samuel :mrgreen:
Avatar do usuário
IntelbrasCFTV
Administrador
Mensagens: 5917
Registrado em: 25 Mai 2015, 09:58

Re: Ao reiniciar o VDR o sinal é perdido

Mensagempor IntelbrasCFTV » 22 Fev 2016, 08:49

smarcilio escreveu:Olá equipe de suporte da Intelbras, boa tarde!

Muito obrigado pelo suporte! Estou extremamente satisfeito com o atendimento prestado desde o início!

Em tempos atuais, diante da situação de um país que se nega a respeitar leis e a moral, a Intelbras se mostra um exemplo a ser dado para todas as outras empresas, pois o tipo de atendimento prestado está anos luz a frente das demais. Isto é o que se espera em função do consumidor em todas as instâncias, é o melhor que já presenciei. Isso sim é respeitar o consumidor. Parabéns! Fica aqui o meu sincero agradecimento a toda equipe Intelbras pelo pronto atendimento e solução do meu problema.

Grande abraço,

Samuel :mrgreen:

Olá Samuel!

Ficamos muito contentes com o seu retorno e também por seu feedback positivo a respeito da tratativa que tivemos com o seu caso. Principalmente em casos mais delicados aonde vemos a necessidade de registrar uma reclamação para dar procedência na tratativa, saber que o cliente se sentiu satisfeito com nosso suporte técnico e também com nossa assistência de reclamação é extremamente gratificante. ;)

Sempre que precisar estaremos a sua disposição!
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
EdvaldoTI
Mensagens: 1
Registrado em: 05 Ago 2019, 15:07

Re: Ao reiniciar o VDR o sinal é perdido

Mensagempor EdvaldoTI » 05 Ago 2019, 15:12

Boa tarde, poderiam colocar a solução do erro no fórum ?
Estou com o mesmo problema.

Voltar para “HDCVI 1016 - Gravador digital de vídeo Tríbrido”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante