HDMI PAROU DE FUNCIONAR EM ALGUNS MODELOS DE TV - Fórum Intelbras

HDMI PAROU DE FUNCIONAR EM ALGUNS MODELOS DE TV

Moderadores: SuporteIntelbras, Moderador

DenilsonFH
Mensagens: 1
Registrado em: 23 Fev 2017, 12:39

HDMI PAROU DE FUNCIONAR EM ALGUNS MODELOS DE TV

Mensagempor DenilsonFH » 23 Fev 2017, 13:01

Instalei um HDCVI 1004 há 1 ano em uma smart TV LG e sempre funcionou normal usando a saida HDMI, porém do nada parou de funcionar e ao levar na assistência foi detectado que está funcionando, só que o problema tem apresentado somente em TV das marcas Samsung e Smart LG, feito o teste em 4 TVs diferentes dessas marcas e não funciona, já em outras marcas diferentes funciona normal.
Foi feito vários tipos de testes, como troca de cabos, saídas HDMI diferentes, resoluções diferentes, e nada de funcionar. Mesmo usando cabos com comprimento curto (1,5m) e cabos e saídas 1.3. A questão é que tanto o distribuidor quanto a própria INTELBRAS alegam que o defeito não é no aparelho e não reconhecem que exista algum tipo de incompatibilidade, mesmo o próprio técnico do distribuidor ter ido até a casa do cliente fazer o teste e realmente constatar que não funciona.
Gostaria de saber nesse caso, o que eu devo alegar para o cliente, que após teste em 4 TVs (3 Samsung e 1 LG), elas resolveram ficar incompatível com o DVR, já que durante quase um (1) ano funcionou, ou alego pra ele que tanto a INTELBRAS quanto a assistência não estão tendo competência para descobrir qual o problema que está causando essa incompatibilidade, seja da parte da TV ou do próprio DVR?

Voltar para “HDCVI 1004 - Gravador digital de vídeo Tríbrido”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante

cron