Coloquei no modo silencioso mas continua tocando - Fórum Intelbras

Coloquei no modo silencioso mas continua tocando

Moderadores: SuporteIntelbras, Moderador

marjo
Mensagens: 1
Registrado em: 29 Jun 2016, 12:57

Coloquei no modo silencioso mas continua tocando

Mensagempor marjo » 29 Jun 2016, 13:03

Olá
Segui os passos descritos na pag 17 do manual, para colocar o telefone no modo silencioso pois nem sempre quero que o telefone toque quando eu receber alguma ligação. Aparece o ícone referente ao modo silencioso, no visor do telefone, mas ele continua tocando normalmente (e alto). O que fazer?
Avatar do usuário
IntelbrasConsumo
Administrador
Mensagens: 1038
Registrado em: 22 Mai 2015, 13:44

Re: Coloquei no modo silencioso mas continua tocando

Mensagempor IntelbrasConsumo » 01 Jul 2016, 15:20

marjo escreveu:Olá
Segui os passos descritos na pag 17 do manual, para colocar o telefone no modo silencioso pois nem sempre quero que o telefone toque quando eu receber alguma ligação. Aparece o ícone referente ao modo silencioso, no visor do telefone, mas ele continua tocando normalmente (e alto). O que fazer?


Boa tarde Marjo,
Retire a bateria do fone e reconecte novamente. Programe o modo silencioso e verifique se o símbolo de música cortada está aparecendo no visor. Caso esteja e o som ainda estiver tocando, solicitamos encaminhar um e-mail para suporte@intelbras.com.br ou entre em contato para (48) 21060006 para que um de nossos técnicos lhe auxiliem de forma mais assertiva.
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “TS 8220”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante